《泰國南藏佛陀語錄》(Some Teaching from Buddha)

資訊更新日期: 87('98)/09/20

《泰國南藏佛陀語錄》

〔泰國佛教考試用書〕

目　錄

  • 第一卷
    • 第一　　人　品…………………………………………… 3

    • 第二　　不放逸品………………………………………… 11

    • 第三　　業　品…………………………………………… 14

    • 第四　　煩惱品…………………………………………… 21

    • 第五　　忿怒品…………………………………………… 27

    • 第六　　安忍品…………………………………………… 36

    • 第七　　心　品…………………………………………… 39

    • 第八　　勝利品…………………………………………… 43

    • 第九　　布施品…………………………………………… 47

    • 第十　　苦行品…………………………………………… 51

    • 第十一　法　品…………………………………………… 54

    • 第十二　雜　品…………………………………………… 60

    • 第十三　慧　品（般若品）……………………………… 80

    • 第十四　放逸品…………………………………………… 86

    • 第十五　罪業品…………………………………………… 89

    • 第十六　人　品…………………………………………… 93

    • 第十七　福　品……………………………………………112

    • 第十八　死　品……………………………………………114

    • 第十九　友　品……………………………………………117

    • 第二十　乞求品……………………………………………121

    • 第二一　國王品……………………………………………123

    • 第二二　言語品……………………………………………125

    • 第二三　勤　品……………………………………………129

    • 第二四　怨結品……………………………………………133

    • 第二五　真實品……………………………………………135

    • 第二六　智　品……………………………………………137

    • 第二七　信　品……………………………………………139

    • 第二八　知足品……………………………………………141

    • 第二九　沙門品……………………………………………143

    • 第三十　和敬品……………………………………………146

    • 第三一　戒　品……………………………………………147

    • 第三二　樂　品……………………………………………150

    • 第三三　結交品……………………………………………153

  • 第二卷
    • 第一　　我　品……………………………………………161

    • 第二　　不放逸品…………………………………………163

    • 第三　　業　品……………………………………………164

    • 第四　　煩惱品……………………………………………167

    • 第五　　安忍品……………………………………………170

    • 第六　　心　品……………………………………………172

    • 第七　　布施品……………………………………………176

    • 第八　　法　品……………………………………………178

    • 第九　　雜　品……………………………………………182

    • 第十　　慧　品……………………………………………187

    • 第十一　放逸品……………………………………………190

    • 第十二　惡　品……………………………………………191

    • 第十三　人　品……………………………………………194

    • 第十四　福　品……………………………………………210

    • 第十五　死　品……………………………………………212

    • 第十六　言語品……………………………………………215

    • 第十七　精勤品……………………………………………218

    • 第十八　篤信品……………………………………………220

    • 第十九　戒　品……………………………………………222

    • 第二十　結交品……………………………………………226

  • 第三卷
    • 第一　　自己品……………………………………………230

    • 第二　　不放逸品…………………………………………231

    • 第三　　業　品……………………………………………233

    • 第四　　煩惱品……………………………………………235

    • 第五　　安忍品……………………………………………242

    • 第六　　心　品……………………………………………243

    • 第七　　布施品……………………………………………246

    • 第八　　法　品……………………………………………248

    • 第九　　雜　品……………………………………………257

    • 第十　　慧　品……………………………………………268

    • 第十一　人　品……………………………………………270

    • 第十二　死　品……………………………………………284

    • 第十三　語　品……………………………………………285

    • 第十四　精進品……………………………………………287

    • 第十五　死　品……………………………………………289

    • 第十六　戒　品……………………………………………290

    • 第十七　結交品……………………………………………292

序

    泰國南藏《佛陀語錄》，原為泰僧皇　公摩婆耶波折羅禪那親王御選。訓誨初度
比丘，後用為丙級法士考題，續增編甲級及乙級。
    佛曆二四五四年（西元一九一○年），甲級法士及九級巴利文學位通述比丘，逐
句依經解釋，並為分品，深合初學佛子之參讀。
    南藏、北藏，義理頗有差別，對於名詞之解釋尤甚，今則依據原文譯述，亦略有
增刪之處，並分為三卷，第一卷為丙級，第二卷為乙級，第三卷為甲級。
    第一卷為求便利初學，用通俗文字演述，第二及第三卷則據佛學名詞，而大略為
註釋，事屬試行弘揚。乞願讀者
大德隨時指正，至為感禱。
黃　仁　堪　識
佛曆二五一七年（西元一九七一年）十月十九日

編者說明

    本書為泰國僧皇波折羅禪那（金剛智，Somdetch Phra Maha Samana
Chao Krom Phraya Vajirananavarorasa 1859-1920）所編，由泰國普門報恩寺圖書
館發行。原書每個法句的部分皆附泰文，本書則略去。在重新打字校正時，改正原書
的明顯錯字。若遇上不符合一般中文用字習慣之處，但尚可瞭解，則保留下來。若實
在難以通達的用字，且亦將使讀者費疑猜則給予改正。又原書每個文句幾乎都以句點
"。"作為結尾，較不合乎今人閱讀習慣，故重新標點，若有不適當之處，歡迎來函指
正，以作再版時更正。
    本書由閻學新居士發心打字，再由打字行排版，又經嘉義新雨同修細校正，一併
誌謝。善哉。
                                                  嘉義新雨道場  敬
啟
                                                      1997年11月

歸依世尊•阿羅漢•正等正覺者

我歸依佛　　我歸依法　　我歸依僧我再歸依佛　我再歸依法　我再歸依僧我三歸依佛　我三歸依法　我三歸依僧

編　　者：泰國僧王　金剛智
譯　　者：黃  　 仁   　堪
倡 印 者：嘉義新雨道場
出版日期：1997年11月
冊    數：2,500本
網　　址：http://www.chiayi.com.tw/service/newrain.htm
贈 送 處：嘉義新雨圖書館
          台灣 嘉義市崇文街175巷1之30號
          電話：886-5-2232230
                886-5-2789254
          傳真：886-5-2247996
          法藏講堂
          台灣 台南縣歸仁鄉南保村中山路638巷28之2號
          電話：886-6-2301406;090801585
          傳真：886-6-2391563

本書助印功德主
願以此功德　普及於一切
我等與眾生　皆共得解脫
 1,000本　法藏講堂
15,000元　桃園崇福寺
 5,000元　花蓮原典佛教流通處、台南慈蓮寺、無名氏
 4,000元　陳素玉
 2,500元　林詳子、林水木、范麗珠、謝忠廷、劉永平
 2,000元　吳建鋒、(林金能、林勇成、林玥伶、馮薏榛)
 1,500元　觀音佛教精品百貨、廖旭光
 1,200元　蘇切修
 1,000元　陳明堂、林朝揚、黃拱東、吳信璋、吳素琴、
          白芳英、黃敏政、蔡秀雲、陳登美、游秀吻、
          劉秀珍、蔡慧萍
   500元　張蔡阿麥、李淑玲、黃成義、呂舜卿、林秋岳
          、空林法師、宏覺法師、林金祈
   300元　孫惠美、柯鴻章
   200元　黃炳文
   160元　蔡芳家
   150元　惟禪法師

********************************************************************
*　　　　　　　　☆☆　新 雨 版 權 頁　☆☆　　　　　　　　　　　　　*
*嘉義新雨圖書館　地址:　嘉義市崇文街175巷1之30號　電話:　05-2232230　*
*嘉義新雨道場　　地址:　嘉義市水源地33之81號　　　電話:　05-2789254　*
*　　　　　　　　　法義尊貴，請勿以商品化流通！　　　　　　　　　　　*
*　　　　◤　本站資料歡迎傳閱，網路上流傳時請保留此”版權頁”　◢　　*
*　　　　◤　若要在著作中引用，或作商業用途，請先聯絡明法比丘　◢　　*
*********************************************************************


《泰國南藏佛陀語錄》－－第一卷(Chapter1 of "Some Teaching from Buddha")

資訊更新日期: 87('98)/09/20

《泰國南藏佛陀語錄》－－第一卷

第一　人　品

一、能戰勝自己的人，是很好的。

註：戰勝自己，是戰勝自己的壞念頭。
例如：有貪求的念頭生起時，能戰勝滅掉；有氣惱的念頭生起時，能戰勝滅掉，這便
      是戰勝自己。這種戰勝自己，比較戰勝別人更要好。

二、聽說：就是我自己，最難教導訓練。

註：自己，是最難教導訓練的。往往袒護自己，放任自己，做錯事亦不肯認錯，既不
    肯認錯，就不會有教導自己。相反的，別人做錯，我們會馬上責他、教導他、訓
    練他、強迫他不要做錯，他從此或者不敢再做錯。所以說起來，教導訓練別人，
    比較教導訓練自己，是更容易的。

三、經過訓練教導得好的人，是光明的人。

註：每個人，都可以教導訓練，而做一個好人。好人，是一個有好的行為的人。如同
    野象，經過教導訓練，而變做家象一樣。這種經過教導訓練的好人，是一個有光
    明前途的人。

四、自己，就是自己所依靠的人。

註：自己，實在是我自己所最可依靠的人。其他的人，是不可依靠的。依靠自己的人
    格學問，刻苦耐勞，才是最好的依靠。

五、就只有自己，是自己所歸趣的。

註：人人各有最後的歸趣，這最後的歸趣，是各人自己做出來的。做好的，就得好的
    歸趣；做壞的，就得到做壞的歸趣。

六、自己，是最可愛的。

註：各人都覺得自己是最可愛的。雖然，有時很愛別人，其實，這愛他人亦是為了愛
    自己。有時，人可能自殺，但這自殺，亦是由於愛惜自己太甚的。

七、沒有其他的愛，比愛自己更甚。

註：人雖然有時愛別人，但都比不上愛自己。自己做錯事，自己很原諒自己；自己面
    貌身材不美，亦覺得美好；學問人格不好，亦覺得很好。人都是最愛自己的。

八、自己做壞了，自己傷惱。

註：做壞了所得的結果，一定是憂傷苦惱；不做壞事，亦就一定無憂傷苦惱。可是人
    遇到憂傷苦惱，往往以為是別人來害自己。其實，這些憂傷苦惱是自己去做壞事
    招來的。

九、自己不做壞事，則自己明淨。

註：自己不做壞事，則自己當然是清明潔淨；人不能使別人清明潔淨，只有自己，才
    能使自己清淨。

一○、只想為著自己的利益的人，是不清淨的人。

註：佛說：人人應該做二種利益，一、是利益自己，二、是利益他人。只想為著自己
    的利益的人是自私的人、貪欲的人、侵佔他人、沒有公平的心、不資助別人。所
    以，是心地污穢不淨的人。

一一、有智識的人，一定會教導訓練自己。

註：人所以有智識，是因為時時讀書勤求學問。自己不懂的，則請別人教導解說。如
    此，學問智識就一天一天的進步。

一二、品行好的人，一定會教導訓練自己。

註：好人有二種，一種是智識好，一種是品行好。智識好但是品行不好的人，不能算
    是好人。好人，一定要智識好和品行好。要品行好，一定要時常教導訓練自己。

一三、自己已經教導訓練好的人，一定得到難以得到的依靠。

註：無論人或動物，都是貪生怕死。動物碰到危難便逃走；人類遇到困難，便想到可
    依靠的人。其實，如有自己時時教導訓練自己，一生便無危難，亦就是得到最可
    依靠的了。

一四、能保護自己的人，便能保護他的外物──妻子和財產。

註：做壞事的人，是不能保護自己的人。做好事的人，是能保護自己的人。能保護自
    己的人，便能保護妻子和所有的財產。

一五、如果知道自己最可愛，就應該好好的保護自己。

註：人人都知道自己最可愛，而且亦為父母妻子所愛。所以，就應該好好的保護自己
    ，使自己做一個可愛的人。保護自己，就是時時做好事，不要做壞事。

一六、有智識的人，應該使自己清明潔淨，沒有傷惱的心。

註：傷惱的心就是無明，無明就是不明白、愚昧無知，亦就是貪、瞋、痴、忿恨、不
    知恩和嫉妒等念頭。這些念頭都是使自己的心頭傷惱，所以應該去掉這些壞念頭
    ，使心裡清明潔淨。

一七、如何教訓別人，應該同樣教訓自己。

註：無論是父母教訓兒子、兄教訓弟、師長教訓學生，如何教訓別人，應該亦同樣教
    訓自己。例如教訓別人不要殺生物、不要偷盜、不要邪淫、不要妄語、不要飲酒
    。自己亦應該不要殺生物、不要偷盜、不要邪淫、不要妄語、不要飲酒。受教訓
    的人，才會服從。

一八、自己應當警告自己。

註：警告，是警告不要做壞事和警告做善事。警告的人，只有二種，一種是別人的警
    告，一種是自己的警告自己。自己能警告自己，是最好的警告。

一九、自己應當檢查自己。

註：人的說話和行動，說慣了和做慣了亦就不知道是好是壞，別人又不敢告知。所以
    ，最好要時常檢查自己的說話和行動，有沒有粗惡的、不好聽與不好看的，然後
    ，改正那些不好聽的話和不好看的行動。

二○、自己應掙出泥窟，同象一樣的，自己掙出泥窟。

註：象在飲水時，很預防不要跌在泥窟，如跌入時，又急急掙出。人對於色、聲、香
    、味、觸這些很似泥窟的東西，要預防不要跌入，如果失足跌入，自己亦要快快
    掙出。

二一、要自己保護自己的身體，不要使自己苦惱。

註：保護，是保護自己的身體無病、保護不受災難、保護不要做壞事。如果不這樣保
    護，一定生出許多苦惱。

二二、不要殺死自己。

註：自己殺死自己，叫做自殺。自殺有多種，人們都知道的。另外有緩緩的自殺，例
    如吸鴉片煙、吸海洛英、飲酒和其他毒品；亦有喜歡放蕩，染下性病的。這都是
    緩緩的自殺，雖然不會一時死去，但亦是一個「活屍」，比死去更苦。

二三、大丈夫，不要把自己送給他人。

註：這意思是叫人不要把自己出賣給別人，自己應該是自己的，能依靠自己的。如果
    把自己賣給別人，以為生活無憂，這是錯的。因為不是自己的了，是別人所使用
    的奴隸了。

二四、大丈夫不可棄捨自己。

註：這一句，是說自己不可放任自己、不救自己、任自己衰敗窮苦、愚昧無知。大丈
    夫應當救護自己、能自立、能教別人自立，才是大丈夫。

二五、人不可忘卻自己。

註：人，有一些是生長在富貴的家庭，有大財產、有大權勢，所以驕傲自是。這是忘
    卻自己、不知自己，不知自己亦是一個人。有些生在貧賤的家庭，後來大富大貴
    ，便驕傲自是，這亦是忘卻自己、不知自己，不知自己亦是一個人。忘卻自己的
    人是一個壞人。

二六、不要為別人的利益，而破壞自己的利益。雖然，是較多的利益。

註：利益有二種，一種是自己的利益，一種是別人的利益。人不應該為了別人的利益
    而破壞自己的利益。亦不應該為了自己的利益，破壞他人的利益。

二七、如果知道自己是可愛的，就不應該把壞事來配合在自己的身上。

註：自己是可愛的，應該把好的事、好的人格、好的智識來配合湊成，做一個更可愛
    的自己。不應該把惡事壞事來配合，因為把惡事壞事來配合就變成不可愛了。

二八、自己因為那樣事而責備自己，就不應該再去做那樣事。

註：自己已經知道這樣做是不好的了，是應該責備的了，例如：做工不盡力、言語不
    文雅、行為不謙恭，這樣，就不應該再做。

第二　不放逸品

二九、不放逸，是不死的路。

註：不放逸，就是不大意、不粗心、時時有正念。我們做事如果不大意，就能保護身
    體的安全。例如駕駛汽車，如果不大意、不放逸，就很安全。做事不大意，就不
    會作壞事。所以是不死的路。

三○、有智識的人，一定保護他的不放逸，如同保護他最高貴的財產一樣。

註：普通人，時常太大意粗心；有智識的人，知道大意、放逸是死亡的路。所以，時
    時刻刻不敢大意、放逸，時時刻刻保護不大意、不放逸，如同保護他的最貴重的
    財產一樣。

三一、賢人，一定讚美不放逸。

註：佛和眾賢人都讚美不放逸、不大意、不粗心的人。因為不放逸才會成功，會得到
    現在的利益和得到下一世的利益。

三二、賢者，一定悅樂不放逸。

註：賢者，是一個有智識、聰慧的人。他知道放逸、大意、粗心的害處，亦知道不放
    逸、不大意、不粗心的好處。所以，他就很喜歡悅樂不放逸、不大意、不粗心，
    做一個不放逸、不大意、不粗心的人。

三三、不放逸的人，一定不會死。

註：不放逸、不大意、不粗心的人為什麼不會死？因為他做事小心。小心保護他的身
    體，有病即速問醫生。行路亦小心，做事亦小心，又不敢做壞事。所以，他一定
    不會橫死。

三四、不放逸的人住於禪觀，一定得到大快樂。

註：對身體不放逸的，得到身體的快樂；對做事不放逸的，得到心的快樂。如果專心
    一念，能尋伺色禪和無色禪，一定得大快樂。

三五、不放逸的賢者，一定得到兩種利益。

註：不放逸、不大意、不粗心的聰慧人，一定做正當的職業，一定留心學習新的智識
    、結交好的朋友、不浪費金錢財物，又對於戒定慧多多修習。所以一定得到二種
    利益，一種是現在的利益，另一種是將來的利益。

三六、諸位，應具足不放逸。

註：這一句是佛陀世尊將入大般涅槃時的一句話，叫眾人把不放逸的精神，去做為了
    自己和為了大眾利益的事。因為一切都是不能常住，遲早要衰朽壞滅。不要粗心
    大意，以為自己還是年輕，其實緩點便會老、會病、會死的。

三七、諸位，應該悅樂、不放逸。

註：有智識的人，悅樂、不放逸，無論做事說話和想念都不放逸、不粗心大意。但沒
    智識的人，卻認為如果事事小心和不放逸，是麻煩的事。其實，每個人都應該悅
    樂、不放逸，才是好人，才是一個有智識的人。

第三　業　品

三八、業力，使眾生有好和壞的分別。

註：「業力」就是一個人的行為或說話或思想。這些行為、說話、思想，無論大小，
    積集起來便變做一種叫做業力。業力有好有壞，好的業力會使人好，壞的業力會
    使人壞，這是一定的。

三九、做事惰散，一定得不到好的結果。

註：做事要認真才能得到好的結果，如果惰散漫亂，一定得到壞的結果。讀書惰散，
    一定不成功；持戒惰散，結果一定是破戒、污戒。

四○、自己的業力，帶引到惡的地方（惡趣）去。

註：惡趣，就是壞的地方，亦就是地獄，是做壞事的人一定要去住的；善趣，即是好
    的地方。要去惡趣或者要去善趣，並不是別人能夠帶引去，只有自己的業力才能
    帶去。所以做壞事的，就被自己的業力帶到惡趣去。

四一、善事，好人很容易做到。

註：善事很多，例如：勤儉、行為合理、說話合理、友愛、布施、持戒、禮佛。這些
    好事，好人很容易做到，因為好人就一定做好事；對於壞事、不好的事，善人卻
    不容易做。

四二、善事，壞人很難做到。

註：善事很多，好人亦很容易做到。但是壞人做壞事做得慣了，要做好事就覺得很難
    。例如行為、說話粗惡的人，叫他的行為、說話端正謙下，他就覺得很難做，不
    造福、不持戒、不布施的人，叫他造福、持戒、布施，他亦是很難做到的。

四三、惡事，頂好是不要去做。

註：做惡事的叫「身惡」，想惡事的叫「意惡」，說惡話的叫「口惡」。這些惡事，
    頂好是不要去做，一做，將來一定有麻煩苦惱。小做有小麻煩苦惱，大做有大麻
    煩苦惱，沒有做，沒有麻煩苦惱。所以，不做惡事，是最好的。

四四、惡事，將來一定會焚燒做的人。

註：什麼是惡事大家都知道，但還去做的，是以為是小小惡，不致有惡的結果；有的
    以為沒有人知道，不致有報應。但是做後都很痛苦，怕人家知道、怕有報應，如
    火焚燒一樣的痛苦。

四五、善事，最好要去做。

註：做善事，比做惡事更好，因為善事，一定不會惹起麻煩苦惱，而且將來一定有善
    的結果。如同種樹一樣，雖然不能即時得果子，但是將來一定得到。而且，一做
    善事，心裡就快樂。所以，遇到善事，最好是即時去做。

四六、無論做什麼事，做了後心裡熱惱的那樣事，便是壞事。

註：做事，亦就是業。好事是善業，壞事是惡業；用身體四肢去做的叫做身業，用口
    去說的叫口業，用心想去做的叫意業。做壞事，例如殺人、偷盜、淫人妻女、妄
    語，都是壞事，都是惡事，這些惡事做了後，心裡都很熱惱。

四七、無論做什麼事，做了後心裡不熱惱的那樣事，便是善事。

註：做事，亦叫做「業」，善事叫善業，壞事叫做惡業。善事做了後，心裡不會熱惱
    。例如一個人不殺生、不偷人財物、不淫污人家的妻女、不妄語、心裡自然很快
    樂，不會熱惱。所以做後心裡不熱惱的，都是善事，是應該做的事。

四八、壞的工作和對於自己無利的，這些工作，很容易做，但是，不要去做。

註：工作可以分為四種：一、壞的工作和對於自己無利的。二、壞的工作，但是對自
    己有利的。三、好的工作，對自己有利的。四、好的工作，但是對於自己無利的
    。這四種工作，佛說：就是那「壞工作和對自己無利的」最容易做。例如：隨便
    亂丟用物、笑罵別人、破壞公共用物等等，都是很容易做的，但是不要做，做了
    會吃苦。

四九、好的工作和對自己有利的，這些工作很難做。

註：好的工作和對自己有利益的這些工作，都是很難做的，因為是好、是有益的，就
    一定難做。但是我們一定要做到，因為是好的事，又是對自己有益的事。

五○、快樂，是做壞事的人所不能容易得到的。

註：快樂，是精神和肉體的安樂輕閒。做壞事的人只是惹來痛苦，決得不到快樂。所
    以，要使他得到快樂是不可能的，因為他只是做壞事。

五一、作善得善報，作惡得惡報。

註：做善事的，一定得到好的報應；做惡事的，亦一定得到壞的報應。有些做善事，
    得不到好的報應，是因報應緩一點；做惡的，未得到壞的報應，亦是因為報應緩
    一點。做善事定得到善報，做惡一定得惡報，善惡早遲總有報。

五二、眾生一定依業受報。

註：佛說每個眾生，即是人和一切動物在內，都是依照他自己所做（業），而自己得
    到那些所做的結果（報應）。沒有什麼神仙魔鬼，能給人好，或者給人壞，好壞
    都由自己做出來的。

五三、考慮後才做，比較是好的。

註：事有好有壞、有對有不對，要細細考慮，做後是有利有害。如果不考慮而做，會
    容易錯誤。所以考慮後才做，一定比較更好。

五四、做過了的事，不能挽回。

註：做事一定要先考慮，因為做過了就不能挽回。再做一回，已經是另外一回的事了
    。譬如殺死生命、偷盜別人的財物，雖然覺得不好，而決定將來不再殺害眾生、
    不再偷盜。但是做過了的，仍然是做過了，不能挽回的。

五五、無論什麼事，如果做後對自己有利益，趕快去做。

註：趕快去做，是叫我們不要遲緩，遲緩就要失去利益。譬如讀書，要趕快的讀，遲
    緩了、長大了、老了、病了，就不能讀了。

五六、要做事，就要認真的做。

註：要做的事，一定要認真專心的做，不要一面做這事，一面又去做別樣事；不要做
    這事未完，又去做別一件事；亦不要今天做，明天不做。決定要做就認真的做，
    一直做到成功。

五七、要照對我們有好意的人所說的話去做。

註：對我們有好意的人，都希望我們有幸福、沒有苦惱，例如我們的父親、母親、師
    尊、好友，都是對我們有好意，我們要做壞事，他一定勸告不要去做；如果要做
    善事，他一定贊成去做。所以我們要依照對我們有好意的人所說的話去做。

五八、應該做合時的工作。

註：做事做工，應該做那和時間適合的。
例如：知道是雨季、熱季、寒季；知道是早上、午時、晚間。如果做事做工和時間不
      合，就得不到好的結果。

五九、要保存自己的好處，如同鹽一樣的保存鹹味。

註：鹽有很多種類，有的是海鹽、有的是池鹽、有的是井鹽。這些鹽同樣有鹹味，沒
    有誰能把鹽的鹹味拿去。每個人的好處，例如學問好、人格好、名譽好、工作好
    ，都應該保存這些好處，不要失掉他。

六○、幫助我們做事的人，我們應該亦幫助他做事。

註：人是合群同居的，庵寺、家庭都一樣的同居。同居的人，要幫助，我們有事別人
    幫助，別人有事我們亦要幫助他。這樣，才是不自私的人，不佔便宜的人，才能
    好好的同居。

六一、專走向敗滅的人，不要為他做利益。

註：要為他人做利益，要看他是哪種人，如果是好的，一定要為他做；如果是壞的，
    不要為他做。例如：拿錢去飲酒、吸煙、賭錢等，這是敗滅的路，不要為他做利
    益。

六二、不要做犯罪的事。

註：犯罪，是犯了國家的法律，亦包括到對社會的犯罪和對道德的犯罪。這些罪不要
    去犯，不要去做，無論有人知道、沒有人知道。因為犯罪就要受監禁、受人討厭
    ，又將來一定生在惡趣（地獄、畜生）。

第四　煩惱品

六三、因想念而起的淫念，是人的愛慾。

註：愛惜，是會使人矇昧的，這叫做「愛染」。即是所欲很多又不知足，對於色聲香
    味觸的愛惜戀著，便是愛慾的心境。如果很猛的愛染叫做大愛染；如果能去掉這
    愛，叫做無愛染。這是說：淫念是因想念而起的，亦可說是，愛慾的原因是自己
    心裡所生的愛慾。

六四、人所愛的、戀的物質，而能久住不變的，在人間是沒有的。

註：愛戀有二種，一種是物質的愛戀，一種是淫慾的愛戀。物質的愛戀，例如：對色
    聲香味觸的愛戀，這些所愛戀的物質，是不能久住不變的，時日一久，就要變更
    ，最後要滅壞。如果認為這些物質，是永遠可愛戀、不會變壞，在這世間，是沒
    有的。

六五、在這世間對於愛戀，沒有人會知足。

註：人對於物質的愛戀、對於淫慾的愛戀，一定不會知足。因為人人都有貪心、有情
    慾；不懂得知足，不懂得夠了。例如得到一件便想要得到再多一件，聽過一次又
    想再多聽一次，永遠不知足的。

六六、沒有對於愛慾會知足的，這正同上天雨錢銀給他一樣，無論怎樣的多，他都不
      知足。

註：這裡所說的愛慾，亦就是愛染或貪心，是無明做原因。對於色聲香味觸的愛慾，
    是對一般物質的愛著、希望、戀惜，是不會知足的。雖然已是很多的，他亦仍然
    不知足，就是如同天上下雨一樣的收入，亦不會知足。

六七、沒有任何樣的苦，比愛慾的苦更厲害。

註：每個人的苦，簡單的分別起來，有生存生活的苦、老年的苦、患病的苦、死和怕
    死的苦、悲哀的苦、憂惱的苦、精神上的苦、抑鬱的苦、所愛的要離失的苦、所
    討厭的卻要碰到的苦、所需要的卻得不到的苦。但是這些苦，沒有比愛慾的苦更
    甚。

六八、沒有甚麼河水比心裡的「結縛」的水，同樣的「急漲不退」。

註：結縛，就是最甚的貪求，亦即「苦諦」，種類很多，這是說每個人給色聲香味觸
    結縛住著。河水雖然有時漲滿起來，亦會退減去，但是結縛，這貪求的念頭，永
    遠不會退減，只有時時急漲或大漲，一直到死去，才算停止。

六九、世界上最難丟掉的，就是要「得到」。

註：這裡的要「得到」，是指要求得到所欲的東西。人人都要求得到，求得到所喜歡
    的、求得到所愛的；等到得到了，又要永遠保守得住、不會破、不會失落；可是
    有時討厭了，那就求離開、求失落。有時求這樣那樣，永遠這樣的求，人最難丟
    掉這「求」的念頭。

七○、人所要求得到的境界，是沒有邊際的。

註：這裡的要求「得到」，亦就是心裡的煩惱。人類所要求得到的，真是很多；各人
    各有各人的要求、各時各有各時的要求、孩子有孩子的要求、青年有青年的要求
    、老人有老人的要求。這些要求，又各沒有邊際，始終在要求得到那樣這漾，沒
    有完了。

七一、要求得到的念頭，會迫人去做事。

註：要得到的念頭，無論是大是小，都會迫使人去做。例如要得到金錢財產，這念頭
    會迫使這個人去做；有些是做壞事，例如去搶去偷人家的財物，或者去殺人。有
    求得到的念頭，就往往會去做壞事，所以，是苦惱的原因。

七二、火，亦不會同「貪求」一樣的猛烈。

註：世間的火，一共有三樣：一是天上的火。一是太陽的火。一是人類做出來的火。
    佛教說人的心裡，亦有三種火：一是貪的火。一樣是忿怒的火。一樣是愚痴的火
    。世間的火：還是有好有壞，而且好的比壞的多。但是心裡的火，卻完全是壞的
    ，一個人心裡如果有火，就看不見理由、看不見公平、看不見事物的意義。

七三、貪心在一切事物裡面，是最危險的東西。

註：貪心，是不善根，亦就是壞的原因，一切壞事的總根源。一個人有貪的念頭，就
    要自私、就要慳吝；就沒有幫助別人的心，不肯施捨、不肯犧牲。對一個人的德
    行是最危險的，因為從此就要欺騙、欺詐別人；一有權力，就要欺侮別人。貪心
    ，對一切善法，有大危險的。

七四、大貪心，是真實的罪惡。

註：貪求已經是壞了，有大貪求的念頭，當然就是真真實實的大罪惡。用大貪心做出
    來的事，就是大罪惡事；用口說出來的話，就是大罪惡話。

七五、沒有什麼網，比愚痴的網更厲害。

註：網是用來抓捕禽獸的，禽獸是很愚痴的，以為網裡沒有什麼禍害，所以就給網抓
    住了。人的愚痴，亦是一樣，明明是壞事，有禍害的，他卻以為是福樂事；明明
    是錯，他卻以為不錯。所以，他就做出很多的壞事，害死了自己。

七六、服用物慾的人，一定希望有更好更多的服用物慾。

註：一般人，在日常生活上，要服用一般物慾，例如衣服、住屋、用具，都要更多更
    好，要聽更好的聲、更好的香、更好的食味、更好的摩觸，這是一般人所希望的
    ，亦不會停止的。

七七、服用物慾的人，覺得自己是缺乏，一直到死去。

註：服用物慾的人，時時都不知足、不飽、不夠用。得到很多了，還要得到，所以時
    時覺得是缺乏，一直到了死去的一天，他還是覺得缺乏。

七八、愚痴無智的人，因為想要得到財產，會把自己殺死，如同殺死別人一樣。

註：因為要想得到金錢財產，愚痴無智的人，有時會為著要得到金錢財產，把自己殺
    死。例如：偷盜欺騙別人的財產，結果被人抓捕禁監，就是如同自己殺死自己一
    樣。

七九、一般人，是給無明包圍住著的。

註：「無明」，亦就是「無知」、「不知」。一般人都以為自己最「有知」；所知很
    少，卻以為很多；只知道一部份，以為全部皆知。所以，每個人應該知道自己是
    給無明包圍住著的，應該尋求知，亦就是尋求「明」。

第五　忿怒品

八○、氣惱，是不好的。

註：氣惱，就是忿怒、瞋恚。人人都因為不合意、討厭而氣惱。氣惱使心頭骯髒、心
    頭鬱恨；心一氣惱，就要生出愚癡的念頭，看不見正理正義；心如火燒、臉面變
    色。不好的事，都是從氣惱而來，例如：相罵、相打、以至相殺，甚至戰爭，亦
    因雙方氣惱而起，所以，氣惱是不好的。

八一、氣惱，是人世間銷蝕武器的銹。

註：鐵有鐵銹，鐵銹銷蝕鐵，無論是刀斧，如果不保護，一定要生銹。銹便銷蝕鐵，
    一直到鐵無所用處，變成廢鐵。氣惱亦是這樣，一個人氣惱，這氣惱便銷蝕他的
    性命：小氣惱小蝕，大氣惱大蝕，氣惱愈大，銷蝕亦就愈大。每個人應該保護心
    情，不要氣惱，同保護刀斧，不要生銹一樣。

八二、氣惱，造成滅亡。

註：氣惱只有壞處，不會有好處；只造成自己的滅亡，或者他人的滅亡。因為一氣惱
    ，心便怨恨、愚昧、不安，有的還打自己的父母；有時兩個國家的戰爭，往往是
    因為國王氣惱，變成殺死成千成萬的人命，真是一個大滅亡。

八三、氣惱，使心驕慢。

註：人，普通是愉快的、不憂鬱，像水一樣的安靜，但是一氣惱，心裡就抑鬱混亂。
    那個不氣惱的人，他的心情是平定的；心一平定，說話亦平定，做事亦平定和祥
    。所以，一個人應該不要氣惱。

八四、一般人，如果被氣惱覆蓋著，他便被黑暗覆蓋著。

註：黑暗，是遮蓋住一切好壞事物。在黑暗裡面，看不到什麼，不知道那一樣是好、
    是壞；可以走、不可以走。人如果被氣惱覆蓋著，亦就如在黑暗裡一樣，看不到
    事物、看不到該做不該做、看不到好壞，接著就會做出好多壞事。氣惱真是一條
    滅亡的路。

八五、氣惱，會從小到大，是因為不忍耐。

註：氣惱開始，都是小小氣惱，可是不忍耐，就變成大大的氣惱。從氣惱做出來的事
    ，都是壞事；說出來的話，都是壞話；想出來的念頭，都是壞念頭。氣惱的快緩
    ，要看是什麼緣故，如火燒一樣碰到容易燒的就燒得快，難燒的就燒得緩。

八六、氣惱，是愚痴人的心情。

註：愚痴無智的人，不會知道好壞，只是做一個放任心情的人，常常找事情來氣惱。
    日裡夜裡、自早至晚，都隨時可以氣惱；可以氣惱自己、氣惱別人；天下雨或雨
    停，他亦氣惱；早起還沒有洗臉，便先氣惱。這氣惱的心情，應該丟掉，因為是
    愚痴無智的人，才會是這樣的氣惱。

八七、忿恨的生起，是因為氣惱。

註：忿恨是大大的氣惱，和想報復；一時不能報復，就記在心裡，預備將來報復。忿
    恨會生起來的原因，是因為氣惱，所以，如果不丟掉氣惱，就會緩緩長大起來，
    變成忿恨。

八八、沒有什麼東西，同忿恨那樣的執持更甚。

註：這裡的執持，同貓兒的預捕捉老鼠、虎的預捕捉獸類一樣的想念、預備著。人有
    了忿恨、想要報復的念頭，亦一樣的，日日時時想念著、執持要報復的念頭，機
    會到了，就馬上報復，殺害他了。

八九、沒有什麼錯誤，比忿恨更甚。

註：忿恨，想殺害別人的念頭，是最大的罪惡錯誤；未殺害或已殺害後，都同猛火焚
    燒心頭一樣。殺害別人，是有罪的，從這一生到下一生，都要受罪。所以，是一
    件最大的錯誤。

九○、能夠破掉氣惱，是最好的。

註：要破掉什麼東西，可以用刀、用武器，可是要破掉氣惱，那就要用智慧。亦就是
    用智慧去看見到不氣惱的好處；用謙和、忍耐去禁住了氣惱，這樣就叫做破掉氣
    惱。氣惱一沒有，身體精神，亦就快樂了。

九一、破掉氣惱，就不會悲傷。

註：氣惱會使心頭熱迫，悲傷痛苦，能破掉氣惱，自然沒有悲傷。氣惱不容易破掉，
    同火一樣，如果在大燃燒，很不容易滅掉；應該趕快滅掉火源，才容易滅。所以
    一有氣惱，心裡應該細細審查，想到氣惱的壞處害處，又想到沒有氣惱的好處益
    處，一直到氣惱滅去，就不會有悲傷了。

九二、給氣惱蓋住著的人，一定捨棄善事。

註：給氣惱蓋住著的人，就是在生氣忿怒的人，心裡正在昏亂，看不見道理正義，便
    會捨棄善事。平常不說粗話的人，這時便說出來；不罵人的，亦罵出來；不會殺
    害人的，亦會殺害人。把一切善事，都丟掉光了。

九三、常常氣惱的人，皮膚臉色一定暗黑。

註：各人的念頭不一樣，有的容易生氣發怒；常常氣惱的人，皮膚臉色亦跟著暗黑，
    沒有光彩，一看就知道是壞脾氣的人，是正在氣惱的人。氣惱發現在他的臉色，
    在他的皮膚上面。

九四、常常氣惱的人，一定很苦。

註：常常氣惱的人，真是容易氣惱；在白天裡，可以氣惱很多次，夜裡亦可以氣惱；
    對別人，對動物禽獸，亦可以氣惱，對自己亦氣惱，甚且亦可以代別人氣惱。日
    裡夜裡對什麼事、對什麼人，都氣惱。所以日裡夜裡，心裡都很痛苦。

九五、常常氣惱的人，雖然已經得到利益了，但是卻拿去做沒有利益的事。

註：常常氣惱的人，往往認為自己是對的，做事不認真，半途而廢；無論是讀書、做
    事，一發怒生氣，便丟掉書冊不讀、丟掉事不做。所以，明明是已經得利益了，
    倒是做出沒有利益的事來。

九六、被氣惱覆蓋著的人，一定破財。

註：被氣惱覆蓋著的人，一定是依照氣惱說話、做事，說不應該說的話、做不應該做
    的事。這樣的氣惱而說話、氣惱而做事，一定說錯話、做錯事，一定犯罪破財。
    有時自己毀壞自己的財物，有時去毀壞別人的財物，結果被罰，亦是破財。

九七、沈醉在氣惱裡的人，一定沒有名譽地位。

註：給氣惱弄得沈醉的人，一定粗心大意、沒有智慧、不知恥辱；一定說壞話、做壞
    事；一定給別人看不起，就連他自己的親戚朋友，亦看不起，甚至他自己的子孫
    ，亦看不起他。

九八、常常氣惱的人，就是親戚，亦一定避開他。

註：親戚、朋友，所以很親密，是因為有血緣和相知的關係，能互相了解。但是如果
    他是一個很容易氣惱的人，親友亦不敢和他接近，一定設法去避開他。因為他常
    常氣惱、常常疑人，所以大家都不敢和他談話、來往。

九九、正在氣惱的人，不懂得利益。

註：人在平時，是懂得利益和沒有利益的，但一生氣忿怒，就不清楚利益和沒有利益
    了，因為已經失去理智。利益，不單是自己目前的利益，有時是連別人的利益、
    國家的利益、和後一生的利益，都在裡面。

一○○、正在氣惱的人，看不見道德。

註：這理由就同前句一樣，正在生氣忿怒的人，看不見道德，因為忿怒蓋住他的理智
    ，看不見合理或不合理的事，亦看不見什麼公平或不公平的事。

一○一、正在氣惱的人，要做出破壞的事，這事本來是難做的，但他卻容易做出來。

註：人一生氣發怒，就要做出破壞傷害別人的事來。這些事，本來是不容易下手去做
    ，但在生氣發怒的時候，卻很容易做出來：他可以打罵他的爸爸、媽媽；打罵兒
    子、親戚、朋友，這是平時都很難做出來的，但是一生氣惱，就容易做出來的。

一○二、人氣惱過後，不氣惱了，亦就像給火焦傷一樣的痛苦。

註：人在生氣發怒時，不出力壓住，就會越氣越大，同火燒一樣。雖然氣惱過後，就
    會想到剛才做錯說錯，心裡非常痛苦，像給火焦肌肉一樣的痛苦。

一○三、給氣惱蓋住著的人，得不到一塊小小的依靠。

註：被水淹的人，可以跑到地較高的地方避水，但是給氣惱蓋住的人，他的心就好像
    給水淹滿一樣，不能依靠，亦不能依靠別人，就是要拿佛法來做依靠，亦不能。
    因為氣惱蓋住著，看不見佛法了。

一○四、正在氣惱的人，會殺掉他的母親。

註：父親母親，對兒子有大恩德。法律規定，兒子不能控訴父母；佛法說殺父母的人
    ，是大逆罪，這樣的人，這一生不能證果，死後不得生天。但是一個正在大氣惱
    的人，看不見父母的大恩，有的怒罵、有的毆打、有的甚至敢殺掉他的父母的。

一○五、生氣發怒的人，是敗亡的人。

註：敗亡是因為氣惱而生的，所以氣惱的人，是敗亡的人。這種人，沒有慈悲的念頭
    ，亦沒有智慧；財產一定散失，親友亦一定散失，名譽地位亦一定散失。氣惱的
    人，是這樣散失敗亡的。

一○六、用力制心，破掉氣怒。

註：人一氣惱，如果不制止，就要擴大起來，變做大事。制心不要氣惱的法子，就是
    想到氣惱的種種不好，例如：「不忍小忿，則亂大謀。」「不要拿冰片去換鹽片
    。」「認輸是佛，認勝是魔。」「對狂人不要認真，對醉人不要勸告。」要做一
    個心平氣和的人，要用力制心，不生氣惱。

一○七、用智慧去破掉氣惱。

註：氣惱是因為討厭和不如意而生起的，凡事如果不如所希望，人人都會氣惱；氣惱
    一大，變成仇恨，惹出大事來。氣惱像火燒一樣，燒完了，火就熄了，但是最好
    要先破掉，不要使火惹出事來。

一○八、不要使氣惱的威力，來管制自己。

註：威力的力，是最大的，一個人給威力管制著，就一定要服從他的命令，像奴僕一
    樣的。氣惱的人，亦就像給威力管制一樣：氣惱叫他罵人、叫他殺人，他就罵人
    殺人。等到氣惱完了，做出來的壞事，是他自己負責，氣惱是不會負責的。

第六　安忍品

一○九、忍，是最好的苦行（勤苦修行）。

註：佛在戒律上說，忍辱就是忍耐，是最好的苦行。苦行，就是勤苦做去，可以滅掉
    煩惱。這苦行和外道的苦行不同，外道的苦行，是用種種方法，使自己痛苦吃苦
    ，不是勤苦做去。

一一○、安忍，能止人的迫促擾亂。

註：安忍，是在制止迫促的念頭和擾亂的做事，又會制止說壞話、想壞事，因為迫促
    急亂的做事和說話，一定會做錯說錯。又忿怒會使人迫促，不詳細想、沒有理智
    、不忍耐，如果有安忍的念頭，就會制止迫促擾亂的做事。

一一一、安忍，帶來利益安樂。

註：安忍，是像上面所說的好處，所以，會帶來好多利益和幸福，送給這個會安忍的
    人和別人。因為安忍，決不會帶來心頭的焦熱、不會做錯事、亦不會使別人痛苦
    ，所以，安忍是一件美好的事，是「在家人」的法、是國王及政治家的法、亦是
    一個有智識者的法、是「出家人」的行和力。從開始做人到完結，安忍是最重要
    的。

一一二、安忍，是一個智人的莊嚴。

註：安忍，是美好的法，會使一個人的做事、說話，美滿、好看起來，比絲綢的衣服
    、金銀寶玉更美滿、好看。一個衣服美麗但是品行壞的人，就像一個美麗的棺木
    裝上一個死屍一樣。所以一個有智識學問的人，要有安忍做他的莊嚴（裝飾打扮
    ）；如果一個智人，不會安忍，亦就不是有智的人了。

一一三、安忍，是精勤的人的苦行。

註：安忍一共有三種，一種是受到別人所罵、所批評的。一種是艱難刻苦的工作。一
    種是病的安忍。這裡的意思是說，精勤修行的人，如果會安忍，已經就是在修苦
    行了。

一一四、安忍，是修行人的力。

註：修行的人，無論是什麼宗教，都要安忍；不會忍耐，就沒有力量去修行。所以才
    說，安忍是修行人的力量。沒有這力量，就不會修行的。

一一五、婆羅門沙門，有安忍在做他的力量。

註：婆羅門來皈依佛教出家的，叫做婆羅門沙門。婆羅門，雖然是印度高級人物，但
    是來皈依佛教出家的，亦要同樣的持戒修行，亦要安忍，亦要用安忍做他的力量
    。

一一六、會安忍的人，一定得到（別人的）悅愛。

註：人責罵我，我會安忍聽他責罵，就會被稱讚是一個寬心寧靜的人；我會不責罵別
    人，就會被稱讚是一個好人；我會忍耐刻苦做事，就會被稱讚是一個勤人；我能
    忍耐病的痛苦，就會被稱讚做一個能忍的人。會忍耐的人，是人人悅愛稱讚的。

第七　心　品

一一七、心頭一焦熱，就有希望墮落到惡的地方去。

註：心頭本來是清淨清涼的，可是一有煩惱，便會焦熱起來；心頭一焦熱，便會做出
    惡事，結果，便會墮落到惡的地方去。

一一八、心頭不焦熱，就有希望到好的地方去。

註：心頭不焦熱，就沒有煩惱，心頭就清涼安靜；心頭清涼安靜，就不會做起壞事；
    不做壞事，一定會到好的地方去。同樣的，布施、持戒，亦會到好的地方去。

一一九、世界的眾生，是心帶引去的。

註：眾生，就是有性命的一切動物，人亦包括在裡面。這些眾生，都有著自己的身體
    ，這身體是心的住宅，心又在指揮身體做事和說話，要去那裡，亦是心叫這身體
    去的；做好事或者做壞事，亦是心叫這身體去做。所以，心是帶引眾生去的。

一二○、會訓練心，是最好的。

註：訓練，是一件對自己很好的事。訓練使做事有秩序，連動物一經過訓練，亦變成
    會做事的動物，如牛、狗、象、猴都是這樣；人的運動、唱歌，亦要訓練。心呢
    ？是時時在擺動奔走的，如果經過訓練，就會整齊合理，就會知道怎樣做事說話
    。所以，會訓練心的，一定是最好的。

一二一、經過訓練的心，會送來幸福。

註：要訓練心，先要知道，這心是有「煩惱」的，有那一類的煩惱，就照那方面去訓
    練。譬如「有貪心」，終日想貪得，要從「不淨」去訓練；終日愛想生氣，要從
    「慈悲」去訓練；愚頑無智識的，要從「讀書」和「多聞」去訓練；好胡思亂想
    的，要從「禪定」、「靜坐」去訓練。這樣的訓練，幸福自然會自動送給我們。

一二二、有管護的心，會送來幸福。

註：心，只有名，沒有「色相」，時時跑到很遠的地方去，又喜歡自己獨行；如果沒
    有訓練和管護，他就隨便跑，碰到可樂的地方，就住在那裡。所以，必須管護訓
    練，像管護訓練牛、狗一樣，他才會送來幸福。

一二三、照心的權力去做事的人，一定受苦。

註：心，依照一般人說起來，是有煩惱的，有的是很貪、有的常發脾氣、有的是痴呆
    。如果沒有修行，依照心的權力做事，就會做出壞事、說出壞話來；心一發脾氣
    ，就罵人打人；心一要得到什麼，便馬上要拿到，所以，這人一定受苦。

一二四、智慧的人，他會使心誠實。

註：人的心，有的是歪曲、有的反覆無常、有的心裡藏刀、有的欺騙；但是有智的人
    ，知道好壞，知道好的好處、壞的壞處，知道清楚了，就使心住在誠實；心一誠
    實，做什麼事、說什麼話，亦不會壞了。

一二五、要巧妙的知道自己的心的隊伍。

註：心的隊伍，大概有三種：第一是貪的隊伍。第二是忿怒生氣的隊伍。第三是痴呆
    的隊伍。每個隊伍，都有很多的附帶的病（隨煩惱）。要巧妙的知道這心，這時
    候的心是怎樣，是不是在發脾氣？如果是在發脾氣，便要好好的捨掉；在發脾氣
    的時候，不做事、不說話。這樣就叫做會巧妙的知道心的隊伍。

一二六、要保護自己的心，要像同捧持一個裝滿著油的缽。

註：要保護自己的心不要亂想，是一件困難的事，因為我們的身體，有五個門，那就
    是眼睛、耳朵、鼻、舌、身體；這五個門，要關起來，不要亂看亂聽，這樣，心
    裡才會安定。所以，要保護心，就要像捧一缽油一樣的小心，不要使它溢出來。

一二七、要跟著保護自己的心。

註：自己的心，比別人的心更重要，但是有些人，卻是在保護別人的心。這是因為他
    教導別人，所以，亦教導別人的心；但亦有因為希望得到財利，而保護別人的心
    ，這是討好，想給別人歡喜，然後從中取利。這是大大不好的，對社會有害。這
    裡的保護心，是叫心不要有煩惱、不要貪得、不要發脾氣、不要有痴呆的念頭。

一二八、有智慧的人，要保護心。

註：有保護心的人，會有幸福，所以，人人都要保護心。有智慧的人，更要保護心，
    不要使心亂走亂跑，不要把心放在貪愛上面，不要把心放在恨忿上面、不要把心
    放在迷惑上面，這樣的保護著，自然有幸福。

一二九、罪惡在那樣的「境」發生出來，就要止心不要住在那個「境」（境界）。

註：好事壞事，是心在指揮去做。有壞心的人，便會去做壞事；有好心的人，便會做
    好事。所以要禁止心，不要亂住，不要住在壞的境界，要住在好的境界，做出來
    的，便是好的事了。C

第八　勝利品

一三○、勝的人，一定要和人家結仇。

註：如果人用手相打、用武器相殺、用話相罵、或者賭錢，一定有一方面勝，一方面
    敗。那個打敗的一定想報仇報復，那個勝的便變成被人結仇，亦一定給人家報復
    報仇。

一三一、把佛法送人，比送其他一切物都要好。

註：送給別人的物，在佛經裡面，分做十種，有飯、水、布、交通工具、花、香料、
    塗身香料、臥具、住居和燈火。但是最好是把佛法送給他，因為佛法是學問智識
    ，能銷罪惡、生起善門。所以把佛法送人，說佛法給他聽，是最好無比的。

一三二、佛法的味道，比什麼味道都好。

註：我們會知道味的好壞，是用舌去舔而知道的。味有鹹、甜、酸、辣、澀；各人所
    喜歡的味道亦不同，有人歡喜鹹、有人喜歡甜。但這些味道，只是口頭及心頭歡
    喜，亦不久長，只有佛法的味道對什麼都有益，亦很久長。所以是一切味道所不
    能比的，是最好的味道。

一三三、對佛法的喜歡，比對什麼的喜歡都好。

註：人所喜歡的很多，可以喜歡人的臉孔、人身、獸身、行動；可以喜歡音聲、香的
    味、好的味道和撫摩。這些喜歡，有好有壞，但是喜歡佛法，會使做好事、心頭
    寂靜、不會錯做事。所以喜歡佛法，比喜歡什麼都要好得多。

一三四、能斷貪慾，就是戰勝一切苦。

註：「貪慾」是很強烈的要求需要，需要色慾、需要來生更好；亦有不需要來生。這
    很多的強烈需要，使人痛苦，如果不能斷掉這些貪慾，是不能斷苦的；能斷貪慾
    ，就會斷一切苦，所以叫做戰勝一切苦。

一三五、勝後可以反變為敗的，是不好的。

註：勝後，可以反變成敗的例子很多，例如：相打、相罵、賭錢，都可以反變成敗，
    因為敗的會報復、會報仇。所以，勝的會變做敗的，亦就是不好的勝。勝要永遠
    的勝、永遠不會敗，才是最好的勝。

一三六、勝後，不會反變做敗的，是好的勝。

註：對外面的勝，將來是會反變做敗的，所以，是一樣不好的勝。因為敗的人，變成
    仇人，時時找機會報復報仇。如果能戰勝自己，戰勝自己的心，戰勝自己的煩惱
    ，是一種不結仇的勝。戰勝自己的人，是一個懂得管制自己的心的人，不會和別
    人相罵、相打、相殺，這是一種最好的勝。

一三七、把不氣惱，去戰勝正在氣惱的人。

註：人碰到不如意的事，便會氣惱，接著便做出壞事、說壞話、想要勝過別人。碰到
    這種正在氣惱的人，如果用氣惱的念頭去對付他，一定不能勝他，只有用不氣惱
    和忍耐去對付他，叫他消去氣惱，稍一下子，他會漸漸心平氣和，不再氣惱。這

    就叫做把不氣惱去戰勝正在氣惱的人。

一三八、用好的方法，去對待壞人。

註：壞人，是性情壞、品行壞的人。如果有人對我們做壞事、說壞話，我們亦同樣對
    他做壞事、說壞話，結果雙方都是壞人；所以要用好的方法、好的行為、好的話
    去對待他，自然會叫他心服，別的人亦稱讚我們。

一三九、用布施，去戰勝鄙吝的人。

註：人因為有貪心、有痴呆心，所以變成鄙吝的人，心胸狹小的人，對財物、學問都
    鄙吝，不肯送人給人、不肯幫助人；他雖然知道一朝死去的時候，亦不能帶去，
    卻仍然鄙吝著。對這種人，就是布施他、贈送他，不是希望他會報答的布施贈送
    ，那就會戰勝他的心，使他不會對我們鄙吝的。

一四○、用說實話，去戰勝說不實話的人。

註：人，都喜歡說不實話的，有的為了趣味而說，都是不好，將來會有不好的報應。
    要戰勝這種人，就是不要相信他，同時，對他說實話，不要欺騙他。久了，亦可
    以戰勝他。

第九　布施品

一四一、聖人說布施和戰爭是一樣的。

註：布施，要有可以布施的東西、有接受布施的人物、自己要有布施的念頭，好好的
    送給人。這和戰爭一樣的，要有戰爭的力量、有對手的敵人、自己要有犧牲的念
    頭。布施，是在滅掉鄙吝；戰爭是在滅掉敵人，所以布施和戰爭是一樣的。

一四二、有信仰的布施，沒有所謂小（小亦是大）。

註：有信仰的心，是說誠心誠意的布施贈送，亦就是第一想要布施，第二布施時歡喜
    ，第三布施後亦歡喜。這樣的布施贈送，即使小小的錢、財物的布施贈送，亦就
    是跟那大大錢財的布施一樣的；如果沒有信仰的布施、隨隨便便的布施、不得已
    的布施，即使是大錢財的布施，亦跟小錢財的布施一樣。

一四三、布施，先有選擇，是佛所稱讚的。

註：布施贈送，先要選擇布施的東西，選那些有益而無害的、選那個對這東西有需要
    的，得了之後，會更做好事的人。這樣選擇布施的東西，佛是最稱讚的。

一四四、只有傻子，才不會稱讚布施。

註：傻子，是愚昧無知的人，和智人不一樣。智人認為布施，是人類互相幫助、給別
    人有幸福、使自己的煩惱減少，布施亦會使人歡喜；可是傻子，卻認為布施是損
    失錢財、使自己窮苦。傻子自己不布施，亦不稱讚別人的布施，更不會稱讚布施
    。

一四五、布施的人，一定能保住和好。

註：布施的人，送給貧人的，是有慈心的人；送給朋友的，是有友愛的人；送給爸爸
    媽媽的，是有孝心的人；送給修行的人，是有善心的人。這樣的送，都能使大家
    和好，不但人是這樣，把食物給禽獸食，禽獸亦都會馴服起來。

一四六、布施的人是可愛的人，大多數人都要跟他結交做朋友。

註：把財物布施給別人，受的人當然很歡喜；送給一個團體，那個團體的眾人，亦當
    然歡喜；給社會，社會眾人，亦當然歡喜。不單這樣，沒有受到布施的人，亦很
    歡喜這布施的人。所以大眾都喜歡這布施的人，大家都喜歡跟他結交做朋友。

一四七、會布施的人，一定是可愛的人。

註：把財物布施贈送別人，有的把自己所不用的、有的把自己亦在用的、有的把比自
    己所用更好的，但無論那一樣的布施贈送，都是使人喜悅敬愛。

一四八、有智識學問的人，送幸福給別人，他自己亦一定得到幸福。

註：俗語說「把痛苦送給別人，自己亦受到那種痛苦」。送幸福，亦是一樣。把幸福
    送給別人，自己亦得到幸福。有智識學問的人，他知道怎樣選擇什麼東西，送給
    那一樣的人，所以收到的人，就覺得是幸福，這幸福，送的人亦同樣的得到幸福
    。

一四九、把自己所喜歡的東西，布施送給別人，一定得到自己所喜歡的東西。

註：布施，一定要有「所要布施的東西」、「自己想要布施」、「受施是一位應該受
    施者」、「有禮貌的施給贈送」，這才是布施。布施的東西，如果是自己所喜歡
    的，所得到的，一定是自己所喜歡的；如果是自己所不喜歡的，拿去送別人，自
    己是已經不喜歡了，那裡會得到喜歡。

一五○、把最好的東西，布施送給別人，一定得到最好的地位。

註：布施是好的因，自然得到好的果。如果布施是最好的，那就是做最好的因，自然
    一定得到最好的果。

一五一、把最上的東西，布施贈送別人，一定會再得到那最上的東西。

註：最上的東西，在古代，如果是果子，就是最先成熟可食的果子；或者在同樣的東
    西裡，是最出色最美好的。能夠把這最上的東西布施送給人，自然一定再得到那
    最上的東西。

一五二、布施的人，所得到的福報，一定會一天一天的增長。

註：福，便是快樂。這福，是在把財產布施送給別人以後得來的；這福，一定是每一
    天每一天在增加長大，同水滴落一個缸裡一樣，一天一天的多起來，不會減少去
    的。

一五三、每個人，都應該布施。

註：人，出生以後，要靠別人養育，一直到自己會飼養自己，時間是很久，所以自己
    亦應該飼養別人。這是在家裡的情形，在社會亦是一樣，大家有福，大家同享福
    ；大家有苦，大家共幫忙，共同作工、共同喝吃。這樣，大家才會共同進步。所
    以，每個人都應該布施。

第十　苦行品

一五四、沒有什麼苦，比「蘊」苦更厲害。

註：「蘊」是積做一大堆的意思，一共有五個，就是色（物質）、受（情感）、想（
    意象）、行（造作）、識（心識）。這個色（物質）是由地（堅硬的東西）、水
    （流動的東西）、火（熱的東西）、風（飄動的東西），四大種類湊合成的；無
    論什麼東西，如果由這四種類合成的，一定會有生老病死的痛苦，所以，是很厲
    害的苦。

一五五、「行」是最苦的。

註：行，就是造作。前一世所造作的，和現在所造作的，都是苦的：要生活、要衰老
    、要病、要死、要敗滅，還有要貪、要悲哀、還有要氣惱，這些都是最苦的。

一五六、不好好管理的家庭住宅，一定會帶來痛苦。

註：住宅，要好好的管理，洗掃清淨，沒有污穢；用物安置合宜，不會雜亂；破損的
    要修理。如果管理護理不好，就會有痛苦麻煩的。

一五七、貧窮，是世間的痛苦。

註：沒有財產，可食可用，叫做貧窮。小貧窮就小痛苦，大貧窮就大痛苦。連要布施
    ，亦沒有什麼東西布施，成天不能做什麼事，實在是痛苦。

一五八、借債，是世間的痛苦。

註：如果一個有智識的人沒有錢，他會用他的智識去賺錢找錢；但是愚人一沒有錢，
    便去借債。借債，是一定要付出許多利息，這是增加負擔，所以，是世間痛苦的
    一件事。

一五九、沒有依靠的人，生活是痛苦的。

註：兒子依靠父親母親、弟弟依靠哥哥、親戚依靠親戚、朋友依靠朋友。沒有父母親
    的人，我們叫他做孤兒；沒有依靠的人，我們叫他孤獨。佛教的依靠，是依靠佛
    、依靠法、依靠僧，這叫做依靠三寶，如果沒有依靠三寶，就會要有痛苦。

一六○、失敗的人，生活是痛苦的。

註：無論是用力相打、用刀相殺、用話相罵、用錢相賭，雙方都想要勝，失敗的一定
    在痛苦，因為失敗的，一定有損失，不會如願，所以，生活是痛苦的。

一六一、沒有憂慮的人，便沒有痛苦。

註：憂慮，一定是痛苦的。有憂慮的人，一定會痛苦；沒有憂慮的，便沒有痛苦。有
    「貪心」的人，會憂慮到所愛惜的人物；有瞋心，就是有氣惱的人物，會憂慮到
    所恨所惱的人；有「痴」心，就是痴呆的人，會憂慮到所迷的東西和人物。一有
    憂慮，心中就混亂不安、胡思亂想，這便是痛苦；如果沒有憂慮，便沒有痛苦了
    。

第十一　法　品

一六二、佛法，就像那沒有污泥的池水一樣。

註：佛法有八種好處，就是一、可以供養禮拜。二、沒有苦。三、不會積集煩惱。四
    、少慾念。五、不求人。六、幽靜自居。七、勤勉。八、容易過活。而且自己可
    以看到、時時都可以修行、會自知道；不墮落壞處、會保護修行的人清淨，像沒
    有污泥、沒有混濁而清淨的池水一樣。

一六三、一切法，是心在做主人。

註：一切的善法和惡法，是心在做主人。主人要的是善，做出來的就是善；主人要的
    是惡，做出來的就是惡。人一有惡心，說什麼話、做什麼事，都是惡的。

一六四、法，是修行人的得勝旗。

註：修行人，是說修行各種宗教的人；這些人，有些是王子、大官、大智人，要求解
    脫痛苦，而出家修行的。這裡的法，是指善法。修行人，能出家修行善法，自然
    得到勝利成功了。

一六五、淨人的法，很難懂得。

註：淨人，就是清淨的人。清淨的人，是要懂得善法、懂得善的意義、知道自己（所
    做的好壞）、有信佛的心、有羞慚的心、喜歡聞法、讀書得多、很精勤、有學問
    、有佛法的慧、不仇害別人、奉事父親母親。這些條件，真是很難懂得清楚，亦
    很難懂得裡面的意義，做起來，亦更難做得完滿的。

一六六、淨人的法，不會破舊。

註：皇帝的車，久了會破舊了的，但是淨人的法，那是不會舊的。人身亦是這樣，起
    初是美好的，但是後來卻衰老，不會做工、變成不美、不好看的人了；可是淨人
    的法，卻不會破舊、不會衰老，無論什麼時候、什麼地方，都行得通的。

一六七、淨人要保護淨人的法。

註：淨人，修行淨人的法。教別人修行淨人的法，自己當然亦要依照淨法去做，這叫
    保護淨人的法，是保護自己，不要失去淨人的法。

一六八、有修行善法的，一定帶來幸福。

註：已經有修行過善法的人，一定有幸福，不墮落惡的地方。這善法，是淨人的善法
    ，或是正的善法，都一樣的好。能好好的行、時時的行，身體和心頭，一定會安
    樂，又一定帶來幸福。

一六九、住在淨人法的人，一定會贊助一切人。

註：住在淨人法的人，就是在行淨人法的人。這樣的人，會布施贈送、不傷害別人、
    能奉養父母，這樣亦就是在贊助別人。

一七○、喜歡善法的人，有幸福的生活。

註：人有一些是喜歡財利、喜歡官職地位、喜歡人眾稱讚，這些喜歡，有時會得到苦
    。可是喜歡善法的人，心頭是清白的、不雜混的，所以就有很幸福的生活。

一七一、修行善法的人，會有幸福的生活。

註：修行善法的人，無論是修行淨人的善法，或其他的善法，例如：不殺害有性命的
    動物、不偷別人的財物、不邪淫，一定不會犯了法律，不會被抓去監禁，自然一
    定會有幸福的生活。

一七二、善法，保護行善法的人。

註：行善法的人，不做壞事惡事，單單做好事善事。這些好事善事，一定會保護行善
    的人，不落在壞處惡處。這就是說，善法保護行善法的人，善法不保護不行善法
    的人。

一七三、行善法的人，不會跑去惡處。

註：人死後，一定去到二種地方，一是惡處（惡趣），就是地獄；一個是善處（善趣
    ），就是天堂。惡處是做惡事的人，一定要去到的；善處是做好事的人，一定要
    去到的。

一七四、名譽，一定不捨掉住在善法的人。

註：名譽，就是有好名聲的人。如果一個住在善法、行善法的人，就一定有好名聲，
    有名譽。每個人，都要有好名聲，有名譽。名譽就同大山一樣，在很遠的地方，
    亦都會看到的。

一七五、住在善法的人，一定不做惡事。

註：住在善法的人，都很怕惡事，怕惡事會報應到自己，使自己痛苦，所以，他一定
    不做惡事。不做惡事的人，自然是在做善事，有慈悲的念頭、不傷害動物、不貪
    求、有仁心、不會偷別人的財物、不會淫亂別人的妻女。

一七六、對一切事物，不應該執著堅持。

註：一切事物，無論是由「色受想行識」所生的，由「眼耳鼻舌身意」所生的，由「
    色聲香味觸法」所生的，由「境」所生的；無論是歡喜的、是傷悲的，都不要堅
    持執著。因為堅持執著，會惹起痛苦，並無好處，應該捨掉才好。

一七七、要詳細選擇修行的善法。

註：要行善法，亦要從頭詳細選擇。第一、要先知道，這善法是不是佛所說。第二、
    這善法是不是自己所喜歡的。這樣選擇，不會跑錯路，還會使「行」得又好又快
    。

一七八、要誠心的修行善法。

註：誠心的行善，就是說，要依善法，老老實實的行。出家的，依照出家的法子；未
    出家的，依照未出家的法子。又依照地方和時間的行、中道的行；不急促緊張、
    不惰散遲緩、不行錯路、不自私、沒有煩惱、不要惡意的修行，這就叫做誠心的
    修行。

一七九、應該尊敬法（佛法）。

註：法，是聖人所說的法，亦就是佛所說的法；十方三世諸佛，亦還尊敬法。最後，
    佛自己還說：「佛所說的法，所制定的戒，是將來的宗教。如果用香花、香燭，
    來禮拜佛，不如去修行佛法。」所以，應該教導佛法。

一八○、賢人，應該捨掉黑法。

註：罪惡、壞事、邪法，就是黑法。例如：不知羞恥、不怕作惡、不怕給人責罵、不
    怕做壞事，這些都是黑法。賢人，是有學問、有智慧的人，知道那一種是好事，
    那一種是壞事，就應該捨掉這些黑法。因為惡法，會使一世痛苦，亦會使下一世
    痛苦。

一八一、賢人，應該增修白法。

註：白法，就是善法。例如：知慚愧、知羞恥、不敢做惡事、怕人責罵。賢人會捨掉
    黑法，就應該會增上修行白法。

第十二　雜　品

一八二、一切道路，單單有八正道的道路，是可以行到「不死法」的一條快樂安全的
道路。

註：八正道，就是八條好的路，有正的見解、正的思想、正的說話、正的職業、正的
    生活、正的勤勉、正的想念、正的意志；安全的路，可以跑到「不會死亡的地方
    去」。

一八三、沒有一切煩惱，就是消滅一切苦。

註：煩惱，就是各樣煩亂迫惱，有貪求、氣惱、愚昧等來湊合成的。心頭有這煩亂迫
    惱、貪求、氣惱、愚昧、迷惑的時候，當然就很痛苦；如果沒有煩惱，一切苦亦
    就沒有了。

一八四、無論那一樣東西，會自然的生出來的，一定會自然的死滅去。

註：生起的東西，一定會死滅去。那些「色受想行識」、「色聲香味觸」，生起以後
    ，就會死滅去，沒有什麼遺存下來。人、動物、花草，連大山大水，亦是一樣，
    生起以後，將來會死滅去的。

一八五、緣所造成的，一定照緣進行。

註：無論什麼事物，要生起來，一定要有各樣的緣由；生起以後，亦就照著各樣的緣
    由進行。人亦是這樣，依各樣的緣由生出來，以後亦就照各樣的緣由，有時貧困
    、有時發財、有時患病、有時健康，接著逐漸老，最後便死去；這些都是有緣由
    的，沒有人作得主。

一八六、無病，是大財利。

註：財利，是人人所喜歡的，可是日日在病，財利亦無所用的。所以一個人無病，便
    算是有大財大利的了。

一八七、飢餓，是最厲害的病。

註：人類和動物，都是用食物來保持生命，沒有吃食物，就會飢餓，飢餓就會覺得痛
    苦。如果飢餓是病，那是最厲害的病，人如果飢餓，就失去公理智慧，看大事做
    小事，看壞事做好事；為了飢餓，引致雙方相打相罵的很多，所以，是一種最厲
    害的病。

一八八、無論那一種行，都不會永遠存在著的。

註：「行」是各樣的緣湊成的，一樣是「有心情」，一樣是「無心情」。有心情的，
    生後要死去，同人一樣，起初是孩子，然後變成少壯，然後老了，最後是死去；
    無心情的東西，亦是這樣，起初是新的，後來是舊的，最後亦就朽壞，變成不可
    用的了。

一八九、一切行，實在是無常啊！

註：「諸行無常」，是佛時時說的一句話，就是一切所做所行為出來的東西，不會永
    遠久住著的。人、動物、花草、樹木、山川、國土，都是不會常住的，會生便會
    滅。我們知道諸行無常是很好的，因為從此知道，應該做好事、不要貪求、不要
    容易氣惱、不要呆想。

一九○、會得「時具足」，是很難的。

註：人，不會落地獄、不會生做動物，能生做人的「時」，是很難的。生後，有人愚
    昧、有人殘廢，所以不愚昧、不殘廢的時，更是難得的。會生在好的國家裡面的
    時，更是難得的。生後，會聽到佛法的時，會相信佛法的時，更是最難得的「時
    」。可以叫做「時具足」，是很難得。

一九一、會時常看見佛的人，是很難找到的。

註：很久很久的才有一位來降生，生後，又住得不多久，所以，無論什麼人，會時常
    的看見佛，是一種很難找到的事。

一九二、不要使「時」隨便過去。

註：這裡的「時」，是說應該做善事的「時」。例如應該讀書的時，應該去辦事的時
    ，應該說話的時，應該布施贈給的時，應該「持戒」的時，應該禮拜的時，這些
    時，不應該隨便給他過去，不然的話，後來會覺得悔恨不安。因為「時」一過去
    ，就沒有法子叫他回來了。

一九三、「時期」像「即時」那樣的過去。

註：時期，經裡分作三個時期，就是由出生至二十五歲叫做「初期」；自二十六歲至
    四十歲叫做「中期」；以後叫做「末期」。「即時」是「剎那」，亦就是從一數
    到十的時間，叫做剎那或即時。人生的三個時期，看來是很久的，但即時就到末
    期了。

一九四、時間，吃一切動物和吃自己。

註：時間，會漸漸的過去，一日一夜、一年一月的過去。這樣的過去，就同在緩慢的
    吃去一切動物的生命一樣，又還吃他自己。時間這樣的過去，是很可惜的。

一九五、利益，一定丟掉那些不工作的青年人。

註：青年的工作有二種，一種是讀書，一種是做工辦事。這些工作，都可以得到利益
    ，一種是讀書，可得到學問智識；又一種是做工，可得到錢財。如果那個青年，
    惰散不讀書、不做工，一定就會失去利益，亦就是利益丟掉他。

一九六、利益，一定丟掉那個在選擇吉日吉時的人。

註：佛教，沒有教人在那一天那一時，做好事的；那一天那一時，就是吉日吉時。佛
    又禁止弟子，選擇吉日吉時。有些愚人，在等待吉日吉時，把利益丟掉了，因為
    利益，沒有選擇吉日吉時，又不等待愚人的吉日吉時。

一九七、利益，是利益本身的吉日吉時，星宿會幹什麼的？

註：在讀書，在做工所得到的利益，是因為好好的讀書、好好做工，亦就是說，利益
    本身的吉日吉時。不用去找什麼吉日吉時，見到利益，應該馬上去做，不用等到
    吉日吉時，不然的話，利益就會失去。愚人單單在等待吉日吉時，看看那一只星
    宿，在那個地方，這些星，他能幹出什麼來的？

一九八、權力，是世間最大的。

註：有權力，可以統治管理，可以下命令，可以叫人停止，可以叫人做，可以叫人好
    、叫人壞，可以叫人活，可以叫人死。這權力，可以因為做壞事得來，可以因為
    做好事得來。如果在做壞事得來的，就時常把權力用在壞處；如果權力在做好事
    得來的，就時常把權力用在好處。

一九九、吉祥，是財產食用的住處。

註：吉祥，就是福和祿（官位），所以，吉祥亦是福祿的住處；亦可以說，吉祥是住
    在有福和祿的人的屋宅。有吉祥的人，是持戒和禮拜的人，因為有持戒的人、有
    禮拜供養的人，一定有福有祿，亦一定是吉祥的人。

二○○、沒有工藝的人，生活一定是有障礙的。

註：工藝，古代是說工作精細的工人，或者是工作美好的人。佛說：「有學識的工藝
    ，是最大的吉祥。」沒有工藝的人，可以說是不會做什麼工的人，做工不精細、
    不美好的工人，要找工作，自然很難。沒有好的收入，生活自然有障礙，不像有
    工藝的工人，生活十分順利。

二○一、無論什麼工藝，都可以得到利益。

註：無論是那一種工藝，如果是精細的或是美好的，都可以從這工作，得到利益，養
    活自己。所以每個人，都要學會一些工藝在身，無論多少都好，都會得到利益。

二○二、懂得適可，每時很有利益。

註：適可，就是恰恰好，是說不太多、不太少、不太緊、不太鬆。如果對每樣事物，
    懂得適可，都會得到利益。例如：對於吃東西、對於用錢、對於做工、對於說話
    、對於想事，如果做到適可，恰恰好，那就很有益了。

二○三、慚和愧，會保護這世界，好好的住著。

註：慚愧，是有羞恥的念頭，而不做惡事。世界有許多種，有的是地獄世界，有的是
    畜生世界，有的是餓鬼世界，有的是人的世界，有的是天堂的世界，這裡的世界
    ，是說人的世界。

二○四、慈心，能支持這世界。

註：慈心，是親愛和好的心，希望他人有幸福，是無量心、是大丈夫心。佛說：要做
    什麼事，都要有慈心；要說什麼話，都要有慈心；要想什麼事，都要有慈心。這
    樣做，慈心會支持這世界，會使世界有福樂、和敬同住、不相疑忌、不相仇視。
    這樣，全世界會美好起來，一切眾生，亦都是很安樂的。

二○五、嫉妒的念頭，是世界滅亡的原因。

註：對別人的喜樂事，不生喜樂的念頭，這就是嫉妒。和那歡喜的相反，嫉妒會破壞
    世界，使世界的財產銷亡。嫉妒如果在小人物的念頭，當然沒有大害；如果在大
    人物、有勢力的人，嫉妒會變成大害，世界會滅亡。如果大多數人有嫉妒，或者
    政治家有嫉妒的念頭，世界便很容易滅亡。

二○六、禁不住的慈悲性格，是大丈夫的德相。

註：各人有各人的性格，有的對別人不關心，有的對別人或動物的困苦，全力幫忙，
    用力幫助他，或用財物援助他，或用智慧幫助他，或用話幫助他。這樣的喜歡幫
    助別人的性格，是大丈夫大偉人的德行德相。一個人，是不是大丈夫，要看他有
    沒有這德相，喜歡幫助別人的德相。

二○七、知恩、報恩，是善的標記。

註：世間上，最難找的有二種人，一種是會幫助別人，一種是會報答別人的功恩。知
    恩，是在有能力報答別人功恩的時候，會馬上報恩；這種知恩的人，會報恩的人
    ，是最有善心的人，是善人的標記，實在是一個善人。

二○八、把全世界送給不知恩的人，亦不會叫他忠實愛敬。

註：人，一些是知恩的、一些是不知恩的、還有些是對有恩的人反加害的。不知恩的
    人，無論送給他什麼東西，他都不知道這送給他是對他有恩，即使把全世界送給
    他，他亦還不知道是恩；他既不知道是恩，自然不會知道送給的人，是一位有恩
    的人，所以，亦不會對這送給的人，忠實愛敬。

二○九、財產，會殺死一個無智識的人。

註：財產，是說一切錢財產業，是人人所喜愛的，有智識和無智識都喜愛的。無智識
    的人，想要得財產，可是得不到財產，便去偷取搶劫，結果被抓監禁；沒智識的
    人，即使有財產，亦不懂得好好保護，很快就用光了，變成貧窮困苦。所以說，
    財產，會殺死沒有智識的人。

二一○、供養，會殺害壞人。

註：這裡的供養，是說到一般日用的供養，有飲食和衣布，並不至於殺害人，但是久
    了，這些日用，積得很多了，壞人就驕傲起來，以為自己是一個頂好的人，便看
    不起別人、欺侮別人，終於，是自己給供養殺害了。

二一一、會生做動物（補特伽羅），是很難的。

註：動物，可以分為二大類，就是人和禽獸。會生做人，是一樣難事，因為生做禽獸
    的很多，要生做人，要有福德因緣，才會生做人的。

二一二、動物的生活，是很困難。

註：這裡的動物，是說人和禽獸。人和禽獸的生活，都是同樣困難，如碰到地震、火
    災、大雨、大風或天災，又會患病，還要碰到人和人的自相殺害，又要找東西吃
    ，找安全的住宅，所以，這生活是很困難的。

二一三、要聽淨人說法，是很難的。

註：這裡的淨人，是一位心地明淨寂靜的好人。要聽這一位淨人說法，是很難的，因
    為淨人很少，又不是時常說法，亦不是到各地去說；又壞人都不喜歡善法。所以
    要叫壞人聽淨人說法，就變成很難的。

二一四、正覺者的出世，是很難的。

註：「正覺」亦是「一切智」，亦就是佛。佛的降生來此世間，是很難很難的，因為
    有學問有智識的，會懂佛教理的人，仍然不能成佛；要成佛要多多修福修德，一
    直修到幾十萬劫（每一劫是十三萬萬年），才有成佛的資格。所以，佛出世是很
    難的。

二一五、不誦持經咒，是會衰落污染的。

註：經和咒，要時常誦持，亦要會背誦，因為是佛所教誡的。如果不常常誦持，就會
    忘記，一但忘記，智識就會衰落，心頭就給壞事染污，不能清淨了。

二一六、住宅的污點，是因為不勤。

註：住宅是人所住的地方，應該勤掃拭，用物安置整齊；如果住宅裡骯髒，用物散亂
    放置，這就是在表明主人的惰散，不留意住居的清潔，這是不勤的人。

二一七、懶惰，使膚色污穢。

註：人的膚色，有種種的不同，可是無論如何，要沐浴清淨，因為皮膚有汗在排洩，
    有塵土著身，所以，要時時洗澡拭淨；如果惰散，任皮膚污穢，那就會給大家討
    厭。

二一八、壞的行為（做壞事），是女人的污點。

註：人，有男和女的不同，雙方的關係，都要有慚有愧。如果結婚，亦要合理的結婚
    ，做丈夫的，不要邪淫亂淫；做妻子的，亦不要邪淫亂淫。如果不是這樣的話，
    男女都是壞的行為，是女人的污點，亦是男人的污點。

二一九、清淨和不清淨，是各人所獨有的。

註：清淨，就是不做惡事、不說惡話、不想惡事；不清淨，就是做惡事、說惡話、想
    惡事。清淨的人，便是清淨的人。不能把清淨送給別人；不清淨的人，亦不能把
    不清淨送給別人。這是各人所做所說所想的，是自己的，不能送給任何人。

二二○、別人，不會使別人清淨。

註：如果別人的住宅骯髒，別人可以代洗掃；別人的身體不清淨，別人亦可以代洗淨
    。但是這裡，是說心的清淨，別人不會代別人洗的。所以，佛說，這是清淨的道
    路，你要自己去行，我只能告知你，不會代行。

二二一、清淨人的修行，事事都是潔白的，亦一定是時時具足清淨。

註：清淨人的修行，無論修什麼行，和敬共住的行，頭陀行，都是潔白的；無論是披
    三衣的行、托缽化緣的行、住山林的行、靜坐的行，心都是清淨潔白的。所以，
    是時時具足清淨。

二二二、別人的錯誤，容易看到；自己的錯誤，不容易看到。

註：人人都愛自己、袒護自己，所以，別人做錯事、說錯話，馬上就知道；如果自己
    做錯事，有時自己不知道是錯、有時不肯認錯、有時袒護自己，說是不錯。這都
    是不好的，一個人，要時時看到自己的錯誤。

二二三、世界上，沒有秘密的地方，可以給人做惡事。

註：秘密的地方，就是眾人看不見、聽不到的地方。惡人以為在這地方做惡事，沒有
    人會知道。其實，做惡事，一定會有人知道的，只是緩一點而已。所以，世界上
    ，沒有秘密的地方可以給惡人去做惡事。

二二四、沒有淨人參加的集會，那集會不會有議會。

註：古代時常有議會，用在磋商討論；佛寺裡亦有議會，磋商寺裡的事，佛亦時常參
    加議會。可是如果什麼集會，如果沒有淨人參加在裡面，這集會，就不是會議。
    因為沒有淨人參加，一定是在做惡事的集會，一定不是會議的。

二二五、世界上，沒有執著東西，而不會有禍害的。（執著東西，都是有害的。）

註：世界上各樣東西，無論是五蘊（色受想行識）、四大（地水火風）、六根（眼耳
    鼻舌身意）、六塵（色聲香味觸法），還是其他各樣，如果去執是「我」、是「
    我的」、是「我身」，那就一定有禍害；如果不執著是我、是我的所有、是我的
    身，那才沒有禍害。

二二六、會治家得好的人，他的財產，一定同蟻垤一樣，時時增長。

註：治家得好的人，要有這麼的條件，就是一、誠實。二、自制。三、安忍。四、布
    施。會勤勞會保護財產、有好朋友、有正當的生活、添加那些欠缺的、修補那些
    破壞的、知道節約費用、不要做惡事。這樣，這人的財產，就會漸漸增長，同蟻
    垤一樣的時時增長。

二二七、美貌，會騙到傻子的迷惑，但不會騙到一個求涅槃的人。

註：無論是男人的美貌，或者是女人的美貌，都可以騙一些傻子，生起愛惜淫慾的念
    頭；但是對一個在求「涅槃」、求開悟的人，則不會騙得來。因為一個求涅槃求
    開悟的人，知道這是暫時的美，不會久長，會老、會病、會死，所以，就會看破
    ，不會被騙。

二二八、動物的肉身，會壞滅去；但姓氏和名字，不會壞滅去。

註：動物的肉身、人的肉身，是由地（堅固的東西）、水（流動的東西）、火（溫熱
    的東西）、風（飄動的東西）四樣湊成的、緩緩長大的，到老了，亦就死去壞滅
    去；可是姓名，是好是壞，不會壞滅去，後人還知道這姓名的。

二二九、女人的性格，難懂得的。

註：性格，是說女人的性情、說話和行為，都是很難懂得的。

二三○、遇到重要的事情，一定需要勇敢的人。

註：人的性情不同，有的不勇敢、有的勇敢。但是碰到重要的事情，必需解決清楚，
    就要有一個勇敢的人，才能解決清楚。

二三一、在會議的時候，需要不亂說話的人。

註：在會議的時候，需要說話合理的人，單單對那問題說話，不說題外的話、不要說
    得太多、亦不要說得太少、不要胡亂的說，然後才能得到會議的利益。

二三二、得到食物，一定想到所愛的人。

註：一個好人，得到食物，一定想到自己所喜歡愛惜的人，會請他同來飲食，或者分
    一些給他，這亦是聯絡感情的法子。這樣的請他同來飲食，或者分送給他，雖然
    數量不太多，但都有很大的友誼和善意在裡面。

二三三、有事情發生的時候，一定需要賢者。

註：賢者，就是有學問有智識的人，會考慮審思和解決事情的人，又會處理得好的人
    。所以，當在有大的事情的時候，一定需要賢者，來處理執行，才不會誤事。

二三四、意志的力量，在有危險的時候，才會知道。

註：身體的力量和意志的力量不同，各人的意志力量，亦不相同。有人自己承認，自
    己沒有意志的力量；有人說自己的意志力量最強，但要知道那一個人的意志力量
    強不強，要在有危險的時候，例如在患病的時候，就可以看出那一個人，是有意
    志力量，還是沒有意志力量。

二三五、有名譽、有官職、有權力、有勢力的人，不要沈醉。

註：每個人，都需要有名譽、需要有官職、需要有權力、有勢力。如果因為自己有學
    問、有好的德行，而得到這些，和不要胡亂使用，那亦無害。可是，如果沈醉在
    這些名譽、官職、權力、勢力，胡亂使用，從壞處去用，那就很不好的了。

二三六、應該增加棄捨的念頭。

註：這裡的棄捨有二種：一種是棄捨用物，把用物財產布施別人。一種是棄捨煩惱，
    棄捨煩惱，亦就是棄捨貪求的念頭、棄捨愛念的念頭、和棄捨淫慾的念頭。各人
    都有這三個念頭，可是要棄捨掉，如果能夠棄捨掉這三個念頭，那麼，氣惱的念
    頭和痴呆的念頭，亦會跟著而棄捨掉了。

二三七、要保住寂靜（的心情）。

註：要有寂靜的心情，就要破掉愛的心情、討厭的心情、痴呆亂想的心情；破掉得多
    ，心情就寂靜得多，快樂就會有得多。如果心情生起貪求，馬上細細考慮這念頭
    ，只是有害，並無益處，這樣就會寂靜了。

二三八、對安靜在一心觀注的人，應該棄捨世間的五慾。

註：五慾，便是對物質（色）、音聲、香味、妙食和柔軟的撫摩。這五慾是會迷惑人
    的，對「安靜」在一心觀注的人，是需要靜的。所以，要捨掉這些慾念，心頭才
    會安靜。

二三九、不錯誤的事物，可以去做，可以收取。

註：一切事物，有錯有不錯。如果去做錯事、收錯物，便是做錯的人；如果做不錯的
    事、收不錯的物，便是做得不錯的人。要做得不錯、收得不錯的，便先要細細考
    慮，相信是不錯了，才可以去做，才可以收取。

二四○、對面怎麼做，背後亦要那麼做。

註：心裡歪曲的人，不誠實的人，對面這樣做，背後卻做那相反的。對不忠實的人，
    不可跟他結交、不要信任他。所以，一個人，對面怎麼做，背後亦要那麼做，無
    論對父母、對老師、對長輩、對下輩，都要這樣忠實。

二四一、未成功，不要說大話。

註：每個人都有缺點和弱點，一有缺點弱點，就要想遮掩，不讓人家知道；或者人家
    已經知道了，就想拿出自己的好處、優點來說，有的說自己聰明、學問好、職業
    好、地方好、子孫好，有時說得太甚，就變成說大話；有時那樣事，還未成功，
    便先說許多大話。

二四二、各人要有所依靠，不要做一個無依靠的人。

註：依靠有二種：一種是外的依靠，就是父母、親戚、朋友。一種是內的依靠，就是
    持戒。善知識（好的朋友），又皈依佛、皈依法、皈依僧，亦是內的依靠。

二四三、不要依賴他人過活。

註：人在幼小的時候，不能獨立，應該依賴父母或他人養育保護。可是到長大了，就
    不應該依賴父母或他人，應該自己做工，自己養活自己，自己過活。

二四四、最大的喜樂，就是希望沒有病。

註：我們得到的財產用物，所有的財產用物，都是我們喜樂的，可是，要是有病，這
    些財產用物，都不會使我們喜樂，亦沒有喜樂，還要用財產來醫病。所以，無病
    是最大的喜樂。

二四五、不應該回想到過去的事。

註：人的生命，是有期限的。如果把這些有期限的時間，去做無益的事、說無益的話
    、起無益的念頭，那就是把有益的時間，隨便丟掉的。如回想到過去的傷心事，
    只是再增加傷心，並無益處；又是過去的事，不能挽回來，只有這「現在」最重
    要，只有把「現在」的事，做得好，做得有利益，將來便會好，便有利益了。

二四六、不應該希望未來的事。

註：「過去」的事，不要去想，因為是未來的。可是有人，不回想過去的事，卻要想
    未來的事，希望將來得意外的財富，就像要在天空上建起樓閣；或者在等候一駕
    御車，來請去做國王。又希望未來的事，如果沒有得到，更會大傷心起來。所以
    ，不要希望未來的事。

第十三　慧　品(般若品)

二四七、沒有什麼光明，像智慧一樣的光明。

註：光明有太陽的光明、月亮的光明、燈火的光明，但這些光明，有時會熄滅；有些
    地方，亦不能見到；又需要有肉眼，才能看見，眼睛瞎的，亦看不見。可是智慧
    的光明，只要有慧眼，無論什麼地方、無論什麼人，連瞎人，亦可看得見。所以
    ，是世間最偉大的光明，沒有什麼光明，可以比得上智慧的光明。

二四八、智慧，是世間的光明。

註：智慧，就是智識學問，亦是世間的光明。太陽、月亮和星的光明，有時看不到，
    但人卻能用智慧去創造燈燭、電燈來代，這樣，亦是智慧的光明；而且，智慧還
    會見到有益和無益的事物，會見到合理和不合理的事。所以，智慧是世間的光明
    。

二四九、智慧，是可以做出來的。

註：智慧，是由每人自己做出來的。沒有智慧的人，自己會做一些智慧給自己，因為
    可以就三方面做出來的。第一是從「聞」，就是聽別人說，聽別人的教訓，聽別
    人的演講，和自己讀書給自己聽。第二是「思」，就是把所聽的，細細的想；把
    所做所讀的，細細的想；和把所看見的所想的，再細細的想。第三是「修」，就
    是把心情安定寂靜，看見合理、不合理。這三方面，時時的做，久了，就是一個
    有智慧的人了。

二五○、沒有智慧，是因為自己不做出來的。

註：智慧，是由每人自己做出來的。所以，如果自己不做出來，就不會有智慧。例如
    ：不肯聽人教訓、不肯讀書、不肯用心去想事理，又不肯把心情安定寂靜。智慧
    ，當然不會生起來，就成為一個無智慧的人了。

二五一、得到智見，就得到幸福。

註：智慧，有好多的利益，例如：是做人立身的基本、會有勇氣、反抗不合理的人物
    事件，是聖財、是依靠的地方、會使所想如意，所以能得到幸福。如果能修到正
    智正慧，明見四聖諦，亦就會斷掉煩惱，得到最大的幸福。

二五二、智慧，是人類的珍寶。

註：珍寶，就是金、銀、金剛石、寶石、玉、珠等等，是價值很高的東西。智慧，亦
    是人類的珍寶。無智慧的人，就沒有做人的意義，雖然父母給他好多遺產，亦會
    散失和化光去的。所以智慧是人類最好的珍寶，而且要成道，亦需要智慧。

二五三、智慧，比財產更要好得多。

註：財產，這裡說有二種，一種是「無識神」的財產，如金、銀、田地等等。一種是
    「有識神」的財產，如牛、馬、豬、羊。這些財產，都是「在外財產」，會被偷
    去搶去。只有智慧學問是「在內財產」，亦叫「聖財」。因為不會消失滅掉、不
    會被偷被搶，而且可以用在「修道證果」，所以，比財產要好得多。

二五四、沒有智慧的人，沒有審思。

註：沒有智慧的人，就是愚人。愚人，沒有審思的能力，不會審思、不會研究。無論
    是看到的、聽到的，都不會拿來想、拿來用，所以，不會得到智識，一直是個愚
    人。這些愚人，對自己有害，對他人亦有害，時時破財、失財，亦受到災難。

二五五、沒有審思的人，沒有智慧。

註：沒有審思的人，亦就是不會審思的人。無論碰到什麼事、看到什麼東西、聽到什
    麼話，就讓他那樣的過去，沒有去審思研究。這樣，當然就不會發生智慧。

二五六、智慧，一定管理那個有智慧的人。

註：智慧，就是學問智識。學問智識，對自己和對他人，都是有益的。這些智識學問
    ，自然會管理這個人，給他知道那一樣是壞事、那一種是好事；會給他的職業、
    會給他好好的做事說話、會安全的生活著。相反的，愚人沒有智慧，不會管理自
    己，亦不會管理別人。

二五七、惰人，一定不會碰到智慧的路。

註：愚的原因，是因為惰。所以惰人，便是愚人。一個人要得到學問，要得到職業，
    要得到正道，一定要有智慧；要有智慧，一定要勤苦，不勤苦，一定不會有智慧
    。所以惰人，一定不會碰到智慧的路。惰人會碰到的，單是傻子的路，亦是一條
    壞路。

二五八、好好的聽，一定得到智慧。

註：聽人家說話，要留心聽、要好好的聽；不留心聽，自然不會得到智識學問。佛說
    法時，亦時常說：「要好好的聽」、「要留心的聽」，因為聽，才會得到智慧。

二五九、人，是用智慧去看到真義的。

註：佛所說的話、佛的大弟子所說的話，有的是譬喻的，有困難的、有容易的，要能
    夠知到、看到裡面的真義，一定要用智慧去想，才能見到裡面的真義的。

二六○、人是因為有智慧，心頭才會清淨的。

註：人的身體，因為有汗流出、有塵土來污染，就會骯髒，可是一洗澡，身體就清淨
    了。不過如果心頭不清淨、有氣惱、有貪慾、有癡想，就要用智慧去清洗，然後
    才會清淨。

二六一、聰明的人這樣說：「智慧是頂好的」。

註：修行時，有種種行可以修，如「持戒」、「精進」等等。可是頂好的卻是智慧，
    沒有智慧，有時會錯修。要有智慧，一定要讀書、要多聽，要細細用心去想、去
    研究，亦可以從「修定」得來。智慧是很重要和頂好的。所以要多多讀書，求得
    智慧。

二六二、智者這樣的說：「把智慧做生活的人，是頂好的。」

註：這句話亦就是說：「有智慧的人的生活，是頂好的。」因為用智慧去做工辦事，
    一定做得好；用智慧去說話，一定說得好；用智慧去想，一定想得好。所以，有
    智慧的人的生活，自然是頂好的。

二六三、有智慧的人，懂得「格言」的意義，雖然只有一人，卻比許多人更要好。

註：「格言」的裡面，一定有很深的意義。沒有智慧的人，讀後一定不清楚，有時還
    要誤會格言的意義，做出錯事來。有智慧的人；會詳細的想，所以，會想出裡面
    的意義來。

二六四、有智慧的在家人，會利益到許多人。

註：有智慧的人，雖然在家（沒有出家做比丘），亦會使許多人得到利益，因為他誠
    實、會忍、會布施，所以，對他人是有利益的。

二六五、說話，可以知道他的智慧。

註：傻子，做什麼都是傻呆的，說的話，亦是傻話；想的事，亦是傻想。本來他不說
    話，就沒有法子知道他是不是傻子，一說話，就很清楚了。一個有智慧的人，一
    定不會說傻話的。

二六六、智慧在那裡生起來，就應安住在那裡。

註：智慧，是在讀書、聽別人的話和好好去想出來的。所以，一個人要有學問，就應
    該安住在讀書、聽別人說話（不要自己大說不休）、心和氣平的去想。這樣，就
    會得到智慧，做一個有智慧的人。

二六七、對智慧，不要粗心大意。

註：智慧，是每一個人都要有的。有智慧的人，做事、說話、想事，都是有理、合理
    的。所以，對智慧，不要粗心大意，不要忘記；要時常使智慧再增加長大起來，
    成為「聖慧」、「正慧」，這樣，是最好的了。

第十四　放逸品

二六八、粗心大意，是死亡的道路。

註：沒有智慧、輕浮、惰散、不留心、不注意，這些都是粗心大意一類的事；這些事
    ，亦就是死亡的道路。這死亡，是這個肉體的死亡，或是德行名譽的亡失。所以
    ，一個人做人、做事，不要粗心大意。

二六九、粗心大意，會損害管護人。

註：粗心大意的做事、說話、想事，最會損害所做的事、所說的話、所想的事。對於
    有管護的責任的人，更是有大損害，例如管護牛羊的，這些小小事的管護，如果
    粗心大意，一定會損害到所管護的財產、花木、牛羊。所以，管護任何事物的人
    ，不要粗心大意，一粗心大意，便會有損害散失。

二七○、賢人，時常責備粗心大意。

註：粗心大意，大約有四種：一、對好事粗心大意。二、對好話粗心大意。三、對好
    念頭粗心大意。四、對正見粗心大意。一有粗心大意，就會去做壞的事、說壞的
    話、想壞的念頭，又去生起惡見。所以，賢者時時責備粗心大意的人。

二七一、傻子的智慧低弱，一定粗心大意的做事。

註：傻子沒有智慧來保護自己，沒有智慧的光明在領導。所以做什麼事，都粗心大意
    ，讀書亦粗心、做事亦粗心、說話亦粗心。傻子因為他沒有智慧，所以，做事說
    話，都是這樣的粗心大意。

二七二、粗心大意的少年人，永遠悲慘。

註：粗心大意的青年人，以為年紀還小，還有許多時間，所以，不做事、不讀書、不
    做工、不修福。可是一下子就老了、就病了、不能做事讀書做工了，變成永遠悲
    慘的人了。

二七三、粗心大意的人，像死去的人一樣。

註：粗心大意的人，無論做什麼事，都是不會做得好；說什麼話，亦不會說得好；想
    什麼事，亦不會想得好；不會利益自己，亦不會利益別人。雖然活著，亦跟死一
    樣，像一個活屍，到處都受人家討厭的。

二七四、不要沈醉在粗心大意裡。

註：這裡的原意，是叫人不要粗心大意的。對愛慾以為無罪，因為一沈醉在愛慾，將
    來必受大苦。所以，淫慾念頭起時，不要住在淫慾的境；氣惱念頭起時，不要住
    在氣惱的境；痴呆的念頭起時，不要住在痴呆的境。這才是不沈醉在粗心大意裡
    。

二七五、結交朋友，不要粗心大意。

註：朋友，是要多多結交的，可是，不要粗心大意，隨便結交。要知道他是一個好人
    ，可以做一個好朋友，才可以結交。如果粗心大意的結交，就要結交上一些壞朋
    友。

第十五　罪業品

二七六、做壞事（惡業），是現世和來世的損害。

註：做壞事，一共有三種，就是做的、說的、想的。這些都是對自己有損害，對別人
    亦有損害；而且不但對這現世有損害，對死後的來世，亦有損害的。

二七七、積集壞事（積惡），帶來大苦。

註：積集壞事，就是積惡，亦叫造惡、作惡。作惡所得到的，一定是大苦。可是有些
    惡是小小的惡，還不會帶來大苦，可是逐漸堆積起來，最後便帶來大苦。

二七八、不做壞事，帶來福樂。

註：不做壞事，就是不作惡，就是不殺害有性命的動物、不偷竊別人的財物、不邪淫
    、不說謊話、不說傷人話、不說粗話、不對人開玩笑、不貪求別人的財物、不結
    仇、沒有惡意。這些，一定帶來幸福快樂。

二七九、惡人，很容易做惡事。

註：惡人，本身就時常在作惡事，所以，想要做惡事，便很容易的做出來。跟好人相
    反，好人要做惡事，是很困難的，做不出來的。

二八○、清淨的人，不喜歡惡事。

註：清淨的人，是心裡清白潔淨的人，不做壞事、不說壞話、不想惡事的人；清淨的
    人，一定不喜歡不潔淨的事，自然亦不喜歡惡事、壞事。

二八一、性惡的人，一定受苦，因為自己的造業。

註：性惡的人，是不合理的，貪得別人的財物、想傷害他人，把壞事當作好事。這種
    人，時時都在做惡事、說惡話、想惡事，亦就是時時在造業。這些業，都是惡業
    ，所以，將來一定受苦。

二八二、善人，會忍耐的捨掉惡業。

註：善人，都是會忍耐的，對什麼事，都忍耐。對惡事，會忍耐下去，不去做、亦不
    想去做、亦不叫別人去做，所以，就不會做惡事，亦就是會捨掉惡業。

二八三、人，有很多因為迷妄而作惡。

註：人做惡事，很多是因為有貪心、有的是因為氣惱、有的是因為愚昧迷妄，不知道
    是好是壞。例如因為好玩而傷害動物、打動物、欺騙他人、說謊話，認為這是好
    玩的事，這樣作惡的人，是很多的。

二八四、不做惡事的，不會惡。

註：惡事，是惡人自己做的；不做惡，自然不是惡人。因為他人不會代做，亦不會做
    後送給他。不過，自己叫人代做的惡事，是和自己做的一樣，不能說是自己沒有
    做。

二八五、我們在讀、在說佛法時，惡不會來染污。

註：善和惡，亦就是好和壞，時常來侵入我們的身口意，叫我們做事、說話、起念頭
    。所以，如我們在讀、在說佛法，惡的就不會侵入我們的身口意，身口意沒有惡
    ，當然就不會給惡染污了。

二八六、時常說謊的人，個個都會做惡事的。

註：說謊的人，不說老實話、沒有戒行、沒有忠誠，會把「無」的說「有」、會把「
    小」的說「大」、會把「假」的說「真」。這種人，不怕惡，隨時可以做惡事，
    可以騙人的錢、可以騙人的性命。所以時常說謊的人，個個都會做出惡事的。

二八七、應該離開一切惡。

註：惡，是一切壞事，不好的事，會惹出苦惱來。亦不應該認為是小小的惡，做後無
    妨害，可是這小小惡，積久了，便成大惡；又做惡事的人，人人都討厭他；又有
    人以為惡，可以洗掉，做善事來抵償。這是不對的，做惡的，一定受苦。所以，
    應該離開一切惡。

二八八、不要因為要吃東西而做惡。

註：一切動物，都要吃東西，才能活著。可以吃的東西，有多種：有動物的肉，有果
    子、瓜、豆、菜、米糧等。找東西吃，是一樣苦事，可是不要因為要吃，便去偷
    盜、殺害、欺騙；亦要吃得簡單，不要因為喜樂和可口而大吃。

第十六　人　品

二八九、賢人，一定會做利益的事。

註：賢人，說是有學問、有智識的人，是行「十善」的人，是有利益現在和利益將來
    的人，是會利益自己和利益別人的人，是做好事、說好話、想好事的人。賢人所
    做所說、所想，都是有利益的。

二九○、具足戒行的賢人，一定跟火一樣的光明興榮。

註：人有四種：一、是學問壞、品行壞。二、是學問壞、品行好。三、學問好、品行
    壞。四、是學問好、品行好。最後的一種人，就是學問好、品行好的人，一定是
    人人尊敬，一定是同火一樣的光明興榮。

二九一、賢人，一定不做沒有利益的事，只做有利益的事。

註：賢人，是有學問智識的人，要做什麼事，都要想到會不會利益自己或他人。如果
    看不見對自己有利益和對他人有益，他一定不做；又即使對自己的財產有益，但
    對他人有害，賢人亦不做。

二九二、賢人一定看管六種器官（六根）。

註：愚人，不知人的歡喜和討厭，都是從眼、耳、鼻、舌、身、意，這六種器官來的
    ，所以，不看管他，讓六種器官，自由做事。看不應該看的、聽不應該聽的、…
    …想不應該想的，所以，就生出很多的歡喜和討厭的念頭。可是賢人，就會管護
    這六種器官，不看不應該看的、不聽不應該聽的、……不想不應該想的，這樣，
    心裡就不會熱惱，一定會離苦。

二九三、賢人，不表示高低。

註：無論賢人愚人，都活在這世界，同樣的，有時得到財產、得到名譽、得到福樂；
    有時亦失去財產、失去名譽、失去福樂。這些得和失，都是很平常的，可是愚人
    得到財產、名譽、福樂，便「得意忘形」起來，表示他很高貴；失去財產、名譽
    、福樂的時候，便傷心起來，表示他很賤低了。可是賢人，就不會這樣，得到財
    產、名譽、福樂時，或失去財產、名譽、福樂時，都是一樣的態度，不會表示出
    高低的情形樣子的。

二九四、賢人，有審思的力量。

註：愚人賢人，同樣有「眼耳鼻舌身意」，可是愚人，不留心、不審思所看到的、所
    聽到的，都是這樣的看和聽，賢人是和愚人相反的，賢人看到什麼東西、聽到什
    麼東西，都留心審思，所以他的智慧，亦漸漸增加起來；這種力量，是堅固不動
    的原則基礎。

二九五、善種性的人，是很難找到的。

註：「善種性」，是說很聰明的人，對什麼學問，都是容易學好、學得快，這樣的人
    ，自然不容易找得到。這善種性，還用到善種性的馬、善種性的象、善種性的牛
    。

二九六、具足德行的人，是很難找到的。

註：人要具足德行，例如具足「知慚知愧」、種種德行，是很難找到的。要做好父親
    、好的兒女、好的夫、好的妻、好的教師、好的學生、好的上司、好的下屬，都
    是很難找到的。

二九七、在人類中間，有經過訓練（調和）的人，是頂好的。

註：牛、馬、象，本來是很粗野蠻橫的，可是經過訓練之後，卻變成能幫忙人類做工
    的動物。人亦是這樣，要經過訓練，會做好事、說好話、想好事，就會做一個「
    有訓練的人」。不會生起貪心、氣惱、愚痴，自然是一個頂好的人。

二九八、可依靠的人，是具足大慈悲心的。

註：這一句是「讚佛偈」裡的一句話。佛是天性具足大慈悲心的，在做菩薩修行時，
    已經是救渡許多眾生了；到成佛的時候，還說法渡眾，一共四十五年，真是一位
    具足大慈悲，可以依靠者。

二九九、智人，一定會捨掉惡。

註：智人，是有智識的人，他會知道進步的原因、會知道衰落的原因、會知道進步和
    衰落的原因的方便行為；所以，他會知道惡是不進步的原因，知道惡是衰落的原
    因，知道不作惡是不衰落的原因。所以，他一定會捨掉惡。

三○○、賢人，一定指導所應該指導的道路。

註：賢人，是很明白清楚一切事物的「因」和「果」，所以，要指導他人的時候，一
    定想到指導以後，是不是得到好的「果」。因為有些人，會把指導的話弄錯，而
    做出錯事來，所以，賢人要指導的時候，一定先詳細考慮，把應該指導的才去指
    導；不然的話，有時會變成壞的指導。

三○一、有智慧的人，不做那些不是自己責任的事。

註：有智慧的人，一定知道該做和不應該做的事；知道那一種是利益自己的事，那一
    種是利益他人的事。有智慧的人，只是做自己所應該做的事，不做那些不應該做
    的；亦不捨掉自己的事，去做別人的事。

三○二、賢人，得到財產，一定資助親戚。

註：愚人得到財產，便會忘記親戚，亦忘掉自己。賢人就不會這樣做，賢人得到財產
    ，便想到親戚，看情形資助幫忙親戚。那些忘記親戚的人，叫做敗滅的人。所以
    ，賢人一定不會忘掉親戚，又一定幫助親戚。

三○三、賢人，有統治群眾權力的時候，會給群眾許多利益。

註：愚人傻子，有統治群眾的權力，可是不會做些利益群眾。賢人卻和愚人相反，賢
    人有統治權力的時候，便會做許多利益群眾的事。

三○四、淨人，不談說慾樂。

註：淨人，就是清淨的人，是身心寂靜的人。對於「色聲香味觸」這些慾樂，已經能
    看破放下。所以，亦就不談說到慾樂這一類的事。

三○五、不說善法的人，不是淨人。

註：淨人，是清淨寂靜的人。做事清淨寂靜，說話亦清淨寂靜，想事亦清淨寂靜，又
    時常說善法的人。所以，不說善法的人，就一定不是淨人。

三○六、淨人，喜歡幫助眾生。

註：眾生，是那些有性命的動物。這些動物，有人喜歡去打殺傷害他，可是清淨的人
    ，卻喜歡幫助救濟這些有性命的動物，無論是人畜禽獸，淨人都喜歡幫助救濟的
    。

三○七、淨人，在很遠就可能看見到的。

註：淨人，是一個好人，就像高山一樣，在很遠的地方，就可以看到他。這就是說，
    淨人的名聲好，人人都有聽到他的名譽，人人都知道他是好人。所以，就像高山
    一樣，在很遠的地方，就可以看見到了。

三○八、淨人的來世，是去住在天堂的。

註：淨人，是清淨的人、寂靜的人、說善法的人、幫助眾生的人、是一個好人。所以
    ，淨人死後，一定去生在天堂的。

三○九、淨人，一定芳香遍聞。

註：花的芳香，單是隨風飄去，但淨人的香，是隨處遍飄，人人能聞。這香就是淨人
    的名譽、德行，人人樂聞樂見，而且是時時皆香。

三一○、寂靜的人，一定有安樂的生活。

註：人生在世，有很多的麻煩，有時是外面的「色聲香味觸」的麻煩，有時是內面的
    貪心、氣惱、討厭、不如意、愛慾的麻煩，這些會使生活不幸福。可是寂靜的人
    ，不去染著外面的慾，心裡沒有那些麻煩的念頭。所以，就一定有安樂的生活。

三一一、淨人的香，能逆風飄去。

註：淨人是一位好人，他的香，就是他的名譽、德行的香，真是處處皆聞，亦會逆風
    飄去，不像花香一樣，只是隨風飄去。

三一二、善男女，因為不執著，便會解脫掉（許多痛苦）。

註：善男女，就是好的男人、好的女人。這些人，因為不執著這是「我所有的」，不
    執著錯誤的意見，不執著我有權力，不執著我所持的戒和修行，不執著有神通，
    這樣，如果不執著這些，便會解掉脫掉許多煩惱。

三一三、愚人如果知道自己是愚人，因為這「知道」，而變做一個聰明的人。

註：人如果是痴愚，可是會知自己是痴愚，就會去讀書、請教他人，所以，會變成聰
    明人。可是那些愚人呆子，以為自己是聰明的，那就是最真實的愚人呆子。這愚
    人呆子，不肯讀書、不肯請教別人，所以，終身是愚呆無知。

三一四、愚人，有統治群眾的權力的時候，亦不會做些利益給群眾。

註：愚人當在有權力、有錢財、有統治權力的時候，亦不會做些利益給群眾。相反地
    ，愚人倒是利用權力、錢財，去傷害群眾、威嚇群眾，做那些不應該做的事，使
    群眾不會有幸福，亦不會進步。

三一五、愚人，不應該做領袖。

註：愚人，有時亦就是壞人。這些人，有貪心、有傷害別人的心、有打倒別人的心、
    有「見壞事是好事」的心、有欺詐的心、有邪淫的心，又喜歡說騙人的話，使雙
    方誤會的話。所以，這樣的人，是不應該做領袖。領袖，便是一群人的頭目。

三一六、愚人努力在找別人的錯誤過失。

註：愚人，因為是自私的人、無智識的人，時時在找別人的錯誤，喜歡惡意看別人，
    可是自己的錯誤過失，卻不注意。所以，亦不會知道自己有什麼錯誤，當然亦不
    會改變自己的錯誤，只是拚命找別人的錯誤。

三一七、不淨人，就是在這裡，亦沒有人看到他。

註：淨人，像高山一樣，遠遠的就看見到，不淨的人，卻不是這樣。不淨人出生的時
    候，沒有人知道；活著的時候，亦沒有人知道。所以，即使在這裡，這裡的人亦
    好像沒有看見到他一樣。

三一八、不淨人，一定落地獄。

註：不淨人，亦就是壞人，做壞事、說壞話、想壞事、傷害別人、偷盜別人的東西。
    這些壞事的結果，一定得到壞的報應。死去了，亦就是一定落在地獄。

三一九、無智慧的人，一定指導不應該指導的路。

註：無智慧的人，是一個愚人，這些愚人，大多認為自己是聰明人、有智慧人，時時
    稱讚自己的聰明、說自己的聰明。所以，這些愚人，對我們有什麼指導的時候，
    雖然他是好意的，亦切切不可相信他，因為他所指導的路，一定是不合理的路。

三二○、無智慧的人，一定做出不合理的事。

註：無智慧的人，大多不知道自己是一個無智慧的人，這種人，時時做出害人又害自
    己的事、做不應該做的事、做不合自己責任的事、不合時的事、不合地方的事、
    亂做亂為，只有害了別人和害到自己。

三二一、無智慧的人，一定會破壞自己的利益。

註：無智慧的人，雖然要做一些有利益的事，可是沒有智慧，不知道什麼是利益和什
    麼是沒有利益，只是亂做亂為。結果，倒是破壞了利益。

三二二、無智慧的人，一定會損害自己和別人的利益。

註：一個人，一定有「血親」和朋友幫助，有智慧的人，亦一定會得親友的幫助。可
    是沒有智慧的人，只會做愚事、說愚話、想愚事，不知道誰好誰壞，胡亂結交朋
    友。所以，就一定損害到自己和別人的利益。

三二三、賊眾，是世界的災害。

註：賊眾，無論是小偷、竊賊、強盜、劫奪都是世界的災害：破壞人家的財產、破壞
    人家的幸福、破壞人類的社會，所以是世界的災害，人人都討厭，國家亦要剿除
    他。佛教戒律裡面的「盜戒」，就連有主人的一葉一草，都不可以摘取。

三二四、有好的智識的人，是興隆的人。

註：智識的種類很多，不能懂得完，只好就自己的環境、責任、地位、職業，去求智
    識。如果對這各方面，都有好的智識，自然是一個會興隆成功的人。

三二五、有壞智識的人，是衰落的人。

註：壞的智識，是半懂不懂的人、錯誤的懂的人、懂不應該懂的人。對自己的環境、
    責任、地位和職業的智識，亦是這樣似懂非懂、懂得錯誤、所懂又不是所用的。
    所以，這個人，一定衰落，不會昌隆成功的。

三二六、喜歡善法的人，是興隆的人。

註：善法，就是佛法和戒律，亦就是佛所說的法。喜歡這善法的人，一定得到現世的
    幸福和來世的幸福。所以，是一位興隆的人、增上的人。

三二七、討厭善法的人，是衰退的人。

註：不喜歡善法的人、討厭善法的人，當然不做善事、不說善話、不想善事；亦當然
    是在做惡事、說惡話、想惡事，亦當然是一個衰退的人。因為做惡事的，一定得
    到惡的結果。

三二八、資助別人的人，一定受到資助。

註：資助，是說財產和力量的資助，人能受到別人的資助，是因為從前有資助過別人
    ，現在才有人資助。人是相互資助的。所以，我們應該時時資助別人，別人才會
    時時來資助我們。

三二九、禮敬別人的人，一定受人禮敬。

註：禮敬，一共有身禮敬，是跪、頂禮、拜、鞠躬、問訊、合掌等等；語禮敬，是說
    話謙恭有禮；心禮敬，是心裡敬仰。有禮敬別人的人，亦一定有人禮敬他，因為
    一個好人，才懂得禮敬別人；別人亦因為他是個好人，而禮敬他。

三三○、供養別人的人，一定受到供養。

註：供養有二種，一種是財物供養，一種是修持供養。財物供養，是香花、燭、用物
    的供養。修持供養，是照他的教訓去做。供養別人的人，自然是一個好人，好人
    自然會有別人來供養。不懂得供養別人的人，亦就自然的沒有人供養。

三三一、禮拜別人的人，一定受到禮拜的回答。

註：禮拜人，自然得到回答。應該禮拜的人，有地位高、學問好、年齡長。這些人，
    他受到禮拜，他就一定回答的。

三三二、多聞的人，有很好的審思。

註：多聞的人，亦就是有學問的人。這人有五個條件，就是多聽、記住聽的話、會誦
    出來、用心去想、用思想去研究。因為他這樣的用心，所以，就會學得成功，做
    一個有審思的人、有學問、有智識的人。

三三三、有很多的親戚，就會做出很多的利益。

註：親戚意義非常廣大，包括自己的血親和母親、妻子的親屬。這些有親戚關係的人
    ，都是比較親近親愛，若患難的時候，大家都來幫忙救護；在做工的時候，大眾
    亦來幫忙做工。所以，有很多的親戚，就會做很多的利益來。

三三四、親密的親戚，是最好的親戚。

註：親戚如果是各人各住在很遠的地方，很難見面談話，很少見面談話。有的雖然是
    親戚，可是雙方還不曾見過面亦有的。所以，如果知道那一個人是親戚，就應該
    時常去會面談話，使雙方親密起來，這樣，才能做出利益來。

三三五、單是自己一個人吃東西，不會有快樂。

註：單單自己在吃東西，實在不會有趣味、有快樂。這些獨吃的人，是一個自私的人
    、慳吝的人，只求自己吃飽，不關心自己父母、妻子、朋友；他自己只是肚子飽
    ，心裡不會飽，亦就是心裡不快樂、沒有趣味。他亦不知道如果大家一同吃，是
    一件快樂的事。

三三六、在這世界裡，沒有一個不會被人責備的。

註：責備和稱讚，是相反的，亦是這世界的二樣情感。眾生都是被情感縛住著的，人
    人都喜歡給別人稱讚，人人都不喜歡給人責備。可是人人都會給別人責備，亦會
    被人稱讚。所以，賢人對於這二樣事都能看破，愚人就不會看破，時時因為有人
    的稱讚就歡喜，有人責備就氣惱。其實，人人都是有人責備的。

三三七、柔弱的人，被人輕視。

註：人的性情，要剛柔恰到好處，太剛不好，太柔亦不好。柔弱自然更不好，因為一
    柔弱，什麼事亦都柔弱，讀書亦柔弱，做事、做工、做生活亦柔弱，學道修行亦
    柔弱。這樣就一定被人輕視，因為，這人永遠不能成功的。

三三八、強硬的人，會被別人結怨。

註：做人太強硬，便會有人不滿意，要結怨、要報仇，因為人人都喜歡柔和的禮貌、
    溫存的說話、溫柔的性情。所以，一個人如果行為強硬、說話粗硬、做出不合作
    的態度，就會被人討厭，雖然有大權力、有大能力，亦終會被人怨恨結仇，別人
    想要對他報復。

三三九、愛上以後，就時常說得過份。

註：無論是男子愛上女人，或者女人愛上男子，父母親愛上兒女，就時常把所愛的說
    得過份。例如，小聰明說是大聰明、小漂亮說是大漂亮，這是很不好的。

三四○、在氣惱時，就時常說得過份。

註：人在氣惱以後，就時常說得過份，小錯誤說是大錯誤。小壞事說是大壞事。有時
    ，明明是有，卻說是無；明明是無，卻說是有。我們在聽一個氣惱的人說話的時
    候，不要相信他，因為他在氣惱，會說得過份。

三四一、想要取得利益，可是不會方便取得，一定會困難。

註：人如果想要得到利益，例如取得學問、智識、財產、地位、名譽、安樂，如果沒
    有方便的法子，自然一定很難得到。因為單單是依靠氣力、說話和出力，是不能
    得到的！做什麼事，都要有一個方便的法子，才不會困難。

三四二、正直的人，不說不符合事實的話。

註：心裡正直或者不正直，是不會看見到的，但是聽他說話，就會知道。正直的人，
    一定不說不合事實的話，他一定照事實直說，照真實的事去說。聽的人，自然知
    道正確的事實。不正直的人，不會這樣直說，他要騙人，不照事實說，聽他相信
    他，是有害的。

三四三、正直的人，那樣說就那樣做。

註：每個人，最好的是所說的話，人人會相信；所做的事，人人會喜歡。說話，是一
    種藝術，是高深的學識。正直的人，他所說的，他一定那樣做，他答應，便是答
    應，不會反覆。所以，人人會相信他的話，亦就喜歡他。

三四四、世界上，很少人因為慚愧而不作惡。

註：慚，是對作惡有羞恥的念頭；愧，是對作惡有恐怕的念頭。如果有人不敢違反良
    好風俗、不敢違反良好的道德、不敢作惡，這人就是因為慚傀而不作惡，在世界
    上，是很少有的。因為有許多不作惡，是因為沒有機會、找不到合夥的人，才不
    作惡的。

三四五、詩人，是一切偈頌的寄托。

註：偈頌，亦就是詩詞。偈頌會流傳下來，是因為有好多詩人把那些有意義事情，編
    成詩詞，使容易讀誦記憶，流傳開來。所以詩人是眾寶的一種。

三四六、父母，是對兒子有「四無量心」的人。

註：「四無量心」，就是慈無量、悲無量、喜無量、捨無量。慈，如希望兒子得到福
    樂；悲，是幫忙兒子脫苦；喜是歡喜兒子所歡喜的；捨是對兒子的變更，沒有過
    度的悲喜。這「四無量心」，亦包括說是保護兒子的人。

三四七、父母是兒子的第一個教師。

註：父母，是兒子的第一位教師。從教兒子吃喝、坐站、跑路、穿衣服、說話和一切
    生活常識、風俗人情，都是父母教的。等到入學校讀書，那位老師，不是第一個
    教師。

三四八、父母，是兒子所應該禮拜的。

註：自從兒子一出生，父母就好好的保護養育，亦很愛惜，所以，兒子就應該禮拜父
    母。有一些兒子，對父母不禮拜，那是很少數的不孝兒子。一般人，對父母都是
    很恭敬禮拜的。

三四九、女人，是淨行的污穢。

註：人，有男有女的分別。修持清淨行為的人，如果對這個，不小心保護，女人就會
    變成淨行的污穢。就是說，淨行變成骯髒了。

三五○、女人，是價值最高的東西。

註：在古代，人可以拿來賣，跟牛羊豬馬一樣的買賣，這其中，價值最高的是人。

三五一、聰明的妻子，一定尊敬丈夫和尊敬一切應該尊敬的人。

註：夫妻同居，要有幸福，一定要有同樣的思想、互相敬重。傻呆的妻，不懂得敬重
    丈夫，可是聰明的妻，卻懂得尊敬丈夫，亦懂得敬重丈夫所敬重的一切人。

三五二、丈夫，是妻的領導人。

註：這領導，是在四種領導裡的一種，就是：旗是車的領導、煙是火的領導、皇帝是
    國土的領導、夫是妻的領導。

三五三、服從丈夫的妻，是最好的妻。

註：妻當然要服從丈夫。

三五四、服從父母的兒子，是最好的兒子。

註：語意已經明白了。服從父母的兒子，自然不會亂作亂為，不會做壞事。因為父母
    都很愛惜兒子，不會教壞兒子的。

三五五、兒子，是一切人所依靠的。

註：有兒子的，都要依靠兒子。大多數人都有兒子，所以，兒子，亦可說是一切人的
    所依靠；可是這兒子，是說好的兒子。

三五六、不侵害別人的人，應該會興盛。

註：不侵害別人的人，是難得的好人，所以，應該會使自己興盛、會使家庭興盛、會
    使社會國家興盛。

三五七、有善的人，應該保住自己的善。

註：這裡的善，是說有善的行為、善的說話、善的念頭。這些善，自己應該保住，不
    要使他失落去。因為善是難得到的，如果得到了，就不應該任他失落去的。

三五八、應該預防那些還沒有到來的災害。

註：災害，有些是天災，像火災、水災、風災一類；有些是盜賊偷竊；有些是疾病；
    亦有些是自己做出來的。這些災害，一些是可以事前預防的，就應該事前預防。
    有一句成語說：「有備無患」，就是這個意思。

第十七　福　品

三五九、福，賊不會偷去。

註：福，就是安樂。福是由每個人去布施、持戒和禮拜三寶「佛法僧」得來的。盜賊
    所會偷去的是財產，像金銀用具等「外財」，是可以偷奪的。可是「內財」，盜
    賊和任何人，都不會奪去的。

三六○、臨命終時，福送來安樂。

註：作福、造福的人，因為是在做好事、善事，所以，心裡時常安樂歡喜，在臨終時
    ，心裡亦很歡喜安樂。跟作惡做壞事的人相反，作惡的人，心中時常氣惱熱切，
    臨命終時，亦氣惱熱切，不會安樂的。

三六一、積福，會帶來安樂。

註：要作福造福，應該時常的做，又對這做發生歡喜。雖然每次做得很小，可是時常
    的做，久了，積集起來，便成大福。這所積的福，自然會帶來安樂。

三六二、福是眾生來世的依靠。

註：佛說人死後，要再去出生，亦就是來世。來世有六種：一、是去生在地獄裡。二
    、是生去做惡鬼。三、是生去做動物畜生。四、是去生做人。五、是去生做阿修
    羅。六、是去生在天堂。這些地方是照一個人的好壞，壞的生在地獄、餓鬼、畜
    生；好的生在人、阿修羅、天堂。一個有積福的人，一定生在好的地方。所以，
    福，是一個人的來世依靠。

三六三、應該作福，福會帶來安樂。

註：日夜是這樣的過去，老年說要到了，亦就要死了。所以，要快快作福，因為福，
    會帶來這世和後世的安樂。

第十八　死　品

三六四、眾生的性命，跟土做的用具一樣，最後一定消滅去。

註：眾生的性命，實在跟泥土做的用具一樣，無論是未燒的、已經燒的、大的、小的
    ，最後，都是要壞破消滅去的，不會永遠存在。性命亦是這樣，無論是乞丐、貧
    人、富人、大官、皇帝，都要死去。所以活著的，應該多多做好事善事、積福積
    德。

三六五、賢人說，這性命真很短。

註：人的性命，是很短的，因為可以有疾病、可以有意外、可以有殺害的事，所以，
    很少有長命的。又賢人都在做善事的，不會使日夜白白過去，所以，覺得性命很
    短，不夠做善事。

三六六、有大軍隊的死王，不許人家延長期限的。

註：死王，跟大軍隊的主帥一樣，有「老」和「病」做他的將軍，有「悲傷」、「苦
    惱」、「不樂」、「抑鬱」做他的排長、連長，向人類進攻，奪取人的性命。他
    不許誰人延長死的期限，死時到了，就一定取去那人的性命，是絕對無情的死王
    軍隊。

三六七、眾生，被「老」所拖去，是不能抵抗的。

註：人出生後，就漸漸老去，性命漸漸減少。這樣的漸漸的老，是沒有法子可以抵抗
    的，不能使其不「老」，亦不能抵抗「死」。眾生，一定要老要死，無論什麼眾
    生，都不能抵抗和逃避老死。

三六八、眾生要死的時候，沒有人能抵抗。

註：死有二種，一種是依照時間的死，叫做「時死」。又一種未到死的時間而死的，
    叫做「非時死」，例如自殺和意外的死。人人都知道自己一定要死，可是亦一樣
    得的希望緩死，結果，等到死期到了，亦就死去，人人都不能抵抗的。

三六九、最少的財產，亦不能跟著死人一道去。

註：人在活時，一定要找錢財活性命，使家庭安樂，可是有錢財之後，亦要合理的使
    用，不使用，就變做那鄙吝的人，得不到有錢財的好處。這些錢財，在死去的時
    候，亦不能帶去，雖然要帶一小小的東西，亦還是不能帶去。所以，做人不要鄙
    吝，亦不要亂花亂用。

三七○、錢財，不能滅掉「老」。

註：人體肉身的衰退疲弱，亦就是「老」。人出生以後，就漸漸的衰老，最後死亡便
    要到來。這「老」，沒有什麼錢財可修滅掉「老」、叫人不老，因為老，是自然
    的，要吃什麼藥、什麼醫生的手術、什麼裝飾品，亦不會滅掉「老」。雖然是大
    富人，有大勢力的人，亦一樣要老的。

三七一、人，並不是有錢財便會長命。

註：人都希望性命會長一點，可是又怕老，其實性命長就一定老。性命長，有幾個原
    因：一是無病或少病。二是不傷害眾生。三是好好的保護身體。這樣，才可以希
    望性命長一點，錢財並不能使人長壽。

三七二、一切眾生，都要把這肉體，捨掉在這世界裡。

註：無論什麼眾生，無論是地面上最大的象、海裡最大的鯨魚，無論是什麼人，都有
    死去的一日。死後，就把這肉體的屍，捨掉在這世界，身外的財產亦同樣的捨掉
    。所以，錢財是要有的，可是要知足，不要慳吝，要布施救濟窮苦的人。

三七三、一切富人、一切貧人，將來都要死去。

註：富人，是有財產的人，生活很舒服；貧人，是沒有財產的人，生活很困苦，但最
    後都要死去。總之，無論是富人、是貧人，都要死去的。

第十九　友　品

三七四、牛車隊，是行路的朋友。

註：古代交通不便，要到遠的地方去，要合成大隊，一共是數百人，才可以去。最好
    是商人的牛車隊，有武器可以抗拒盜賊、有醫藥治病，這樣才會安全。所以牛車
    隊，是一個行路人的朋友，無這朋友，是很難遠行的。

三七五、母親，是家裡的朋友。

註：父親經常在外面做工，母親在家裡主持家務。所以母親是兒子最好的朋友，會保
    護兒子、教導兒子、愛惜兒子，會給兒子許多利益。所以，在家裡的母親，是最
    好的朋友。

三七六、知己，是朋友時常所需要的。

註：每個人，除親戚可以幫忙扶助外，就只有「知己」。知己，就是很要好、非常親
    密、更能扶助的朋友，亦就是好朋友。人都要這樣的知己好友，不然的話，有困
    難的時候，就沒有人來幫忙扶助了。

三七七、不侵害朋友的人，一定得到一切人的尊敬。

註：不侵害別人的人，到處自然有人敬禮幫忙；相反的，如果在欺騙人、說大話、諂
    曲取媚的人，一定給別人討厭和輕視，沒有人敬禮的。

三七八、不傷害朋友的人，一定沒有什麼仇人。

註：人一定要有朋友，有困難的時候，才有人幫忙扶助。可是，如果傷害朋友，一定
    就沒有朋友；沒有朋友，自然會有仇人、敵人。所以，反過來說，不傷害朋友的
    人，亦一定有好多的朋友，亦一定沒有仇人、敵人。

三七九、傷害朋友的人，是下賤人。

註：這一句的上句，是說：「在這樹下睡過或坐過的人，不應該折斷這樹的枝葉。」
    所以，這裡的朋友，是說有恩的朋友。幫忙扶助的朋友，就更不應該害他，因為
    他是有恩的人，如果傷害有恩的人，真是一個下賤的壞人了。

三八○、有下賤朋友的人，一定有下賤的禮貌和下賤的浪遊。

註：朋友，是時常談話和同行同玩的。如果朋友是下流鄙賤的，所說的，一定就是下
    流鄙賤的話；所做出來的、所要去的地方，亦一定是下流鄙賤的事和下流鄙賤的
    地方。所以，一個好人，如果有下賤的朋友，久了，亦就變成下賤的人，做出下
    賤的禮貌和去浪遊下賤的地方了。

三八一、妻是親密的朋友。

註：好的妻，能夠幫助家裡的事、保護財產、規勸丈夫，當然就是一個好的朋友。

三八二、愚人，沒有知己好友。

註：愚人，亦就是傻子，不懂得友情交誼，不會跟誰人做朋友，因為傻子，不懂得有
    利益無利益，不懂得好友壞友。所以，傻子只有相識的人，沒有朋友，更不會有
    知己好友。

三八三、當在需要福樂的時候，朋友會拿來贈送。

註：人人都有需要，這些需要，如果是自己不能夠做出來的，就要好友幫忙來做，做
    好了，亦就是得到福樂。所以，當在需要福樂的時候，就只有好的朋友，會拿福
    樂來贈送。

三八四、如果得到小心詳慮的好友，就可以安心和他去行遊。

註：好的朋友，已經是難得了；如果這好友，是一個做事、想事很小心、很週到、詳
    細考慮的人，那就更難得。如果有這樣的朋友，當然和他一道去到什麼地方，都
    可以的。

三八五、如果沒有小心詳慮的好友，應該自己單獨行遊，不要作惡。

註：如果沒有好的朋友會小心詳慮的，那就應該自己單獨行遊，亦不要做起惡事。這
    樣，比和壞的朋友去浪遊，更要好得多。

第二十　乞求品

三八六、有智慧的人，一定不乞求人。

註：乞求有好多樣，每日乞求來過生活的是叫化。喜歡別人的東西，便向那人乞求的
    ，是貪求人，這些人，是沒有智慧的人，是不討生活的人。有智慧的人，不這樣
    做，他一定找工做，自己養活自己。

三八七、乞求的人，一定是不可愛的人。

註：乞求別人的東西的人，如果是叫化，一定是人人都討厭；如果是貪得的人，隨便
    向人開口乞求東西，亦會令人不喜歡。因為每個人所有的東西，他都是愛惜的，
    有人來乞求，他當然不喜歡。所以，乞求別人的東西的人，是沒有人愛惜的。

三八八、被乞求而不給與的人，一定變成不可愛的人。

註：貪得的人，看見到別人美好的東西，就起貪得的念頭，執著要佔有那東西，不想
    公理、不想公平、不想是別人所愛惜，最後便開口乞求；乞求不得，就責備他人
    慳吝、胸懷狹小，從此就起報仇的念頭。這就是說，有人求乞東西，不給與他的
    時候，便會變成不可愛的人，變成他的仇人。

三八九、人因為時常乞求，一定會被人討厭的。

註：時常乞求的人，就是貪得的念頭很多的人，亦就是時常向人乞求東西的人，這樣
    的人，自然一定受到人家的討厭。所以，佛教的戒律，是禁止向人乞求東西的。

三九○、不要乞求別人所愛惜的東西。

註：每個人都有所特別愛惜的東西，有些是價錢高的、有的是難得的古玩、有的是紀
    念物、有的是人家所最喜歡的、有些是有錢亦買不到的。這些東西，切切不可向
    人乞求，因為乞求人家所特別愛惜的東西，是最下流卑賤的行為。

第二十一　國王品

三九一、國王，是一個國土的表現。

註：從前的印度是分做許多國，每個國土，都有一位國王。所以，國王所在，便是表
    現一個國土的所在。

三九二、國王，是人民的元首。

註：古代印度各個國都有一位國王，做人民的領袖，管理及保護人民，代表這個國和
    別個國聯絡。國王，是一個國最重要的人。

三九三、賢明有道的國王，人民就有福樂。

註：國王，是一個國家的元首，國王如果亂作亂為，人民自然會受到種種痛苦；反過
    來說，如果國王賢明、公平、有道、愛惜人民，人民當然有幸福了。

三九四、國王，如果對怨恨的人沒有惱怒報復，人民就會尊敬。

註：國王是有權力的，如果人民怨恨他，他可以抓來監禁或殺掉。如果一個國王對怨
    恨他的人，不這樣做，實在是一位好國王，人民一定尊敬他。

三九五、國王穿著武裝，一定很莊嚴。

註：印度的國王這名詞，意義是武士，責任是保護國土、抵抗敵人。所以，國王一穿
    著武裝，就覺得很莊嚴。

三九六、國王，在各等種姓裡，是最高貴的。

註：印度的社會分做四個種姓，就是婆羅門（賢人）、武士（國王）、商人和普通人
    。國王，在這四種姓裡，是最高貴的。

三九七、國王，要保護人民，要時常像父親保護兒子一樣。

註：國王治理國家就像治理家庭一樣的，時常保護兒子，使兒子安全幸福。

第二十二　言語品

三九八、言語，同內心一樣。

註：言語談話，有柔和的、有禮的；粗野的、無禮的。這裡說的是，言語談話，要像
    心臟的肉一樣的柔和。

三九九、說美好的話，會造成利益。

註：美好的話，是老實語、和好尊敬的話、謙恭和悅的話；對各方有利益的話、對時
    間地方適合的話、對人和對會議適合的話、對所說的事情亦合宜的話、使用的語
    句和聲調亦都適合的話。這些話，自然一定做出許多利益來的。

四○○、說惡話的人，一定熱惱。

註：惡話，是說不真實的話、說虛妄的話、說譏笑的話、說挑撥的話、使人破裂的話
    、粗野的話、無理責備人的話、看輕人的話、嘲笑的話。這些話，都是傷人害人
    的話，所以，結果倒是自己受了苦惱。

四○一、氣惱的人，說話粗野。

註：粗野的話，就是不文雅、無禮貌的話。愚人和壞人，時常說粗野話，這是因為愚
    呆和下賤。一個普通人，平時都是不說粗野話，可是一到氣惱起來，一時控制不
    住，就說出粗野話了。

四○二、不說實話的人，一定墮落地獄。

註：不照事實說話，就是不說實話，把無的說有，把有的說無。說不實話的罪，有輕
    有重，要看說的是什麼事，說的用意是怎樣；如果是會傷害人的、令人損失死亡
    的，自然是大罪，死後一定生在地獄裡。

四○三、在說話裡，可以知道是不是清潔的人。

註：清潔不清潔，普通是看他的衣服和皮膚，可是這是外面的清潔，所以要聽聽他的
    說話，就可以看到他是清潔的人，或是不清潔的人。如果他說的是實話、不傷害
    人的話；不說粗野的話、不胡說亂說，這就是可以知道他是一個真正清潔的人了
    。

四○四、應該說美好的話。

註：美好的話，是實話、不傷害人話、不粗野話、不胡亂話，是柔和好聽的話。無論
    對什麼人、什麼事、什麼時候；對上司、對下屬、對朋友，都要用美好的話。

四○五、應該說柔和有益的話。

註：人所說的話，可以分做四種：第一、是不柔和沒有益。第二、不柔和可是有益。
    第三、是柔和可是沒有益。第四、是柔和又有益。那不柔和又沒有益的話，是最
    壞的話；不柔和可是有益，亦不應該說，因為人們都不喜歡聽；柔和可是沒有益
    ，更不應該說，因為說了並無好處。人最好是說柔和而又有益的話，因為這樣說
    ，才會受人尊敬、令人愛好而喜歡聽從。

四○六、說話，要說那些不會使自己熱惱的話。

註：說話，會使自己熱惱痛苦，亦會使自己安樂幸福。如果說壞的話、做壞的事，自
    然會使別人熱惱，結果，自己亦熱惱。所以，說話要先想想這樣的說，是不是會
    使人熱惱、自己熱惱、應該不應該說。這樣的先想想，就不會惹來熱惱了。

四○七、應該說可愛的話。

註：可愛的話，就是真實的話、和敬的話、愛護的話、又是有益的話；這些話，每一
    個人，都可以在任何地方、在任何的時候、對任何人說的。說這些話的人，自然
    就得到可愛的話、和敬的話、愛護的話、又是有益的話。所以，人人都應該說這
    些話。

四○八、無論什麼時候，都不應該說不可愛的話。

註：這句話，就同上面的一句一樣。愚心壞人，他亦知道說「不可愛的話」是壞事，
    但他總覺得，有時對一個人、對一件事、及一些時候，應該說些不是真實的話、
    不和敬的話、不愛護的話、沒有利益的話。這是錯誤的，人人應該時時說可愛的
    話。

四○九、說好的話，亦不要超過時間。

註：說好的話，雖然是大家有益，可是說得太多，拉得太長，超過限定的時間，就會
    使聽的人生起討厭的念頭來。所以，說話不要說得太長。

四一○、不應該說惡話。

註：惡的話、壞的話，一定不應該說；說起來，會使說的人苦惱、聽的亦生起苦惱；
    有時說的人，還說惡話未完，就已經被聽的人毆打了。

第二十三　勤　品

四一一、勤的人，不會丟掉依時一定得到的利益。

註：有些利益，是關係時間的，讀書做工，亦有個時間；做田園工作的人，亦有個時
    間，知道是有下雨的時間、晴的時間，不然的話，就失去利益。勤的人，他就很
    會抓住時間，不會胡亂丟掉時間，亦就不會丟掉利益。

四一二、因為勤，才會無苦。

註：碰到苦事，如果會勤，亦可以無苦。例如學生讀書，如果會勤，就不會有考試的
    苦；生活艱難的人，如果會勤，亦不會有苦。修行亦是這樣，如果是精勤不退，
    一定會脫苦的。

四一三、做工的人，恰當的勤勞做人，一定找到錢財。

註：錢財是重要的東西，因為是能夠代表一切東西的價值；沒有錢財，就很難生活。
    找錢財的法子，就是做工。會勤勞，做的恰當，這樣就會賺得錢財了。

四一四、不懶惰的人，心裡會得到安詳。

註：不懶惰的人，碰到有工做，就馬上去做、不偷懶、趕快做好，不會被人家責備。
    所以，心裡就會安詳。懶惰、不按時做工、做時又懶，趕不及時間，所以，就慌
    慌張張的不安了。

四一五、討厭工作的人，不會做出合理的利益來。

註：做工時候，心裡覺得討厭，這樣，就不會有好的工作。就是讀書，亦是這樣。讀
    的時候，心裡很討厭，怎麼會讀得通。做工時，亦是這樣，心裡一討厭，做出來
    的就很壞，不會有合理的利益的。

四一六、不討厭工作的人，一定會做出合理的利益來。

註：不討厭工作的人，一定用心做工、歡歡喜喜的做工，這樣做，工作一定很好。讀
    書亦是這樣，歡喜的讀、用心的讀，一定成功。修行學道，亦是這樣，用心和歡
    喜的修行學道，亦一定有利益，一定會成功。

四一七、不即刻做工，卻拖延下去，再碰到應該做的工，便會痛苦。

註：應該做的工，就應該快做。不做，一天一天的拖延下去，碰到新的另一樣工，便
    會麻煩痛苦，不知道要怎麼做起了。因為舊的還沒有做，新的又到來。如果不要
    痛苦，碰到有工做，馬上做完，便不會有痛苦了。

四一八、拖延到明天的人，一定衰退；拖延到後天，更衰退。

註：愚痴的人、懶惰的人，碰到做工，都要拖延下去：中午可以做好的，要拖到晚上
    ；今天可以做好的，要拖到明天，有的要拖延到後天。這樣，他的工作，一定就
    會衰退，因為沒有人喜歡這樣的拖延。所以佛說：「今天的一天，比明天的二天
    還要好。」

四一九、就在今天，趕快的勤做。

註：這裡的意思是說，誰都不知道明天是否會死去，所以，一切工作，應該在今天很
    勤勞的把它做完，不要拖延下去。因為明天，是否會做不會做、會死不會死，都
    不會知道。所以，把工作做好，很必要的。

四二○、丈夫應該努力，一直做到成功，得到利益。

註：成功利益，有大的、有小的；有困難的、有容易的；有的是自己單人可以做到的
    、有的是要好多人才可以做成的。總之，一個丈夫，一個人要得到成功利益，一
    定要努力，不半途棄掉，一直要做到成功，得到利益。

四二一、不粗心大意的人，應該決定勤苦的做。

註：不粗心大意的人，不放棄、不忽略，無論什麼事，都決心決定的勤苦做去。不像
    那些粗心大意的人，時做時止，捨掉這樣，捨掉那樣，沒有什麼決定。所以，得
    不到所希望的利益。

四二二、在什麼地方，做什麼事，會得到什麼利益，就應該刻苦的做。在那個地方，
        做那樣事。

註：會刻苦的人，他要得到什麼利益，便會在那個地方，做那樣事，求那樣的利益。
    一刻苦，無論是快是緩，都會成功，都會得到那利益的。

第二十四　怨結品

四二三、要結怨的人，他所結的怨，一定不會停止。

註：這裡的意思是說，他罵我、欺我、偷取我的東西，這樣的想，心裡便會生起結怨
    的念頭；這結怨的念頭，一定不會停止。所以有人罵我、欺我、偷取我的東西，
    要細細想，為什麼這樣，是不是我的錯誤罪過？如果心裡恨恨不忘，便會找機會
    報仇，報來報去，一定會做到相殺相害，可是結的怨，還是雙方不消。

四二四、沒有結怨的人，那怨結一定會停止。

註：如果一個人，給別人罵、欺負或偷取去東西，他不結怨，他認為自己大概亦有這
    種錯誤罪過，才會惹起他人的怨罵、欺負、偷取。所以，他不怨恨那個人，亦就
    是不結怨、不報仇。這樣，怨沒有了、結亦解了。這是做人處世的一個法子，如
    果人人這樣想，便會安樂和敬同住，不相傷害，世界會很太平幸福。

四二五、不結怨，怨便停止。

註：人，同居或者是近鄰，或者相離很遠，可是時常有事接觸，那末，就一定多少有
    雙方不合意的事。如果這些事，雙方都認做小事，不去計較他，這樣的不結怨、
    執怨，怨就不會生，亦無所謂結怨了。

四二六、在這世界裡，無論什麼時候，怨是不會因為報怨而停止的。

註：怨，就是使他人不滿意的，有些是做出來的。這些不滿意的事，想要報復，可是
    報復，一定不會使怨停止。因為一報復，對方亦要報復，結果，是永遠的報復，
    不會停止。

第二十五　真實品

四二七、真實，比什麼味道都要好。

註：味道有鹹、有甜、有酸、有辣，對人的身體，有利亦有害。但是「真實」，那是
    最好的味道，有益、無害，而且不但對身體有利益，對於精神（亦就是心）亦有
    利益，還可以證到菩提。

四二八、真實的話，是不會死的話。

註：真實的話，就是很合理，可以幫助每一個人的話。這些話，人人都用得著。所以
    不會死去，亦就是不會在這世界消失。因為人人要用，時時要用，像佛陀的話一
    樣，到現在二千多年，還是有人在用，真是不死的話。

四二九、人會有名譽，是因為說真實話。

註：人人都喜歡說真實話的人。怎麼說，就怎麼做；怎麼做，就怎麼說，這叫做有信
    實的人，是老實的人，我們聽他的話，相信他的話，一定不會被他騙去。這樣的
    人，自然會有很好的名聲、好名譽的。

四三○、淨人，站在正義和正法的實諦。

註：正義，就是對自己對他人有利益的義；正法，是合理公平的法。淨人，因為見到
    正義和正法的好處，所以，就站在正義和正法的實實在在的地方，不是假的正義
    和假的正法。

四三一、應該保護真實。

註：真實，就是諦實誠實，這比什麼都要好。人會真實、老實、誠實，一定有好名譽
    、好名聲。人應該先守護說誠實的話，然後對什麼事，都老實誠實的做去，雖然
    有橫逆事，亦不丟掉老實誠實，這樣，就會做一個淨人好人。

第二十六　智　品

四三二、智，是世界的警覺法。

註：智，第一、是會記得從前所說的。第二、是想到自己的身、情感、心識和佛法。
    第三、是想到將來自己一定要死。說起來，就是會想起過去的事、現在的事、未
    來的事。因為會這樣的想，便會提醒自己、警告自己，使自己不會「得意忘形」
    。所以，是這世界每個人警覺的好法子。

四三三、智，是一切地方都必要的。

註：人，如果能記得過去所做過的事、所說的話；又能知道目前正在站、在行、在睡
    、在吃、在喝、在做、在說、在想；又會想到正在吸氣、正在呼氣；又更會想到
    將來要死。這樣，就叫做有智，這樣有智，自然不會做錯事。時常會警覺，是一
    件正智，是無論在什麼地方，都必要用的。

四三四、有智的人，時時會興盛進步。

註：有智的人，就不會粗心大意，坐時知在坐、行時知在行、吃時知在吃、說話時知
    在說話。這樣，就是時時有預備，就不會做錯事、說錯話。人如果不會做錯，就
    是時時興盛進步了。

四三五、有智的人，一定受到福樂。

註：有智的人，因為時時用智做事、想事、說話，所以，無論做什麼，都會合理公平
    ，不會做錯事。這樣生活，就有幸福安樂。

四三六、要守護的人，應該用智守護。

註：一個人，一定要守護，例如守護禮貌、守護說話、守護心，不使散亂，就應該用
    智去守護；要守護外財，例如守護錢財、守護居家、住宅、田園、家畜牛羊，亦
    要用智去守護，才不會損失；要守護戒，無論五戒、八戒、十戒、二百二十七戒
    ，亦都要用智守護。

四三七、守護的人，應該有守護的智識。

註：有守護的責任的人，例如守護禮貌、守護說話謙恭、守護心情安靜，應該用智識
    守護。這是內的守護，還有外的守護，例如守護財產、守護住宅田園，亦要用智
    識守護。還有守護五戒、八戒、十戒、二百二十七戒，亦都要用智守護，不要犯
    戒污戒。

第二十七　信　品

四三八、信，是善的資糧。

註：信，是信「佛的悟道」、「善有善報」、「惡有惡報」，信眾生「自作自受」。
    這樣的信，就會不敢作惡，就會單單作善。這樣便成善的資糧，亦就是有好的本
    錢，可以得到好的結果。

四三九、正信堅固了，利益亦一定成就。

註：正信，是信有佛、有業、有果報，這樣就是正信。亦就是正信堅固；如果有時信
    ，有時不信，是不正信。人有正信，做什麼事，都想到要做善的好的。所以，就
    一定有利益，會成就成功，今世和下世都有利益。

四四○、正信堅固了，就得到安樂。

註：一個人，有正信又是堅固的正信，就一定相信佛的教訓，不敢作惡做壞，不做錯
    事。這樣，一定是平安福樂，無苦無憂了。

四四一、正信，這是世界裡的人最貴重的財產。

註：財有二種，一種是外財，就是錢銀珠寶。一種是聖財，就是信、戒、慚、愧、聞
    、捨、慧。外財是用在身體上的便利安樂；聖財是用在精神上的福樂，不會受到
    災害。所以，是最貴重的財產。正信，是正信的佛教。

四四二、正信，是人的朋友。

註：人和人，如果是同事同心叫做朋友。朋友使每個人都得到幫助和精神上的溫暖，
    更有信心。像行遠路，有同行的朋友，就更安心。正信，亦同朋友一樣，可以使
    人安心、有溫暖，不會恐怕煩惱。

第二十八　知足品

四四三、知足，是最上的財產。

註：知足有三種：第一、是對所得到的，會知足。第二、對自己的力量，會知足。第
    三、是適宜恰好的知足。人會知足，就不會貪得；不會貪得，就對所得到的歡喜
    。人如果不會知足，就是有大財產亦像沒有財產一樣，亦不會安樂。

四四四、對所得到的四事會知足的，就有福樂。

註：「四事」，就是飲食、衣服、臥具、醫藥。這四事，如果有所得到，無論是多是
    少、是好是壞，都會知足，不再貪求的，便會有福樂。人不會有福有樂，是因為
    不知足。

四四五、知足的人，因為聽聞佛法，而得到寂靜，會得到福樂。

註：寂靜有三種：第一是身寂靜、第二是意寂靜、第三是煩惱寂靜。這三種寂靜，無
    論是那一種的寂靜，如果是一個知足的人，在聽聞佛法以後得到的，一定是得到
    福樂。

四四六、得到什麼東西，應該對那件東西，滿意歡喜。

註：得到的東西，都覺得滿意歡喜，這是佛所教的，因為這樣，才會除掉貪心。如果
    對所得到的東西，仍然不會滿意歡喜，定要生起討厭心、貪求的心、不想到人家
    的利益的心，這是不好的。會知足的人，可以引起別人的尊敬。人，如果知足，
    便都有幸福的。

四四七、不要看不起自己的財物。

註：我們所有的財產，無論是錢、是衣服、是住宅，如果比起別人來，雖然是別人的
    比較好些，亦不要看不起。如果看不起自己的財產，有時就會不留心保管，會使
    財物損失。

第二十九　沙門品

四四八、這宗教的沙門，不是這世界的敵人。

註：這是佛說的話，這宗教，就是佛教；「沙門」譯起來是「勤息」，就是勤求息靜
    的人，亦就是比丘。因為沙門：第一要不害眾生。第二守護身心，不作邪惡。第
    三是安忍。所以對這世界的一切眾生，凡是有性命的東西，都不是敵人。

四四九、殺害別人的人，不是修行人；侵惱別人的人，不是沙門。

註：修行人，無論是什麼宗教的信徒，如果不娶妻、不嫁夫，而在修道的，都叫修行
    人、沙門。前面已說過了，這二類人，都是好人。但是如果殺害人，這人就不是
    修行人；如果在侵惱人，使別人煩惱的，就不是沙門。

四五○、修行人，不守護威儀是不好的修行人。

註：不好的人，一共有四種：第一種是懶惰的在家人。第二是國王，不想念他。第三
    是不守護威儀的修行人。第四是容易生氣的賢人。威儀是身口意的有禮及合理，
    無論是站、行、坐、吃、喝，都有好禮貌和合理。

四五一、沒有調伏和諦實的人，不應該披袈裟。

註：袈裟，意義是染「壞色」（不黃不紅）的衣布。調伏是調伏心意，不起煩惱，守
    護戒行。諦實是不說謊，不欺騙人。如果不能調伏的人、沒有諦實的人，就不應
    該披袈裟。因為披袈裟，是一個好人，才可以披的。

四五二、有調伏和有諦實的人，就實在的可以披袈裟。

註：披上袈裟的人，就是佛教的比丘。因為已經調伏煩惱、會守護威儀，又有誠實諦
    實，所以，如果要披袈裟做出家比丘，亦就可以做比丘。

四五三、一切修道的人，把善語做他的旗。

註：「善語」，亦就是「好的話」，是合法的話、可愛的話、真實的話，這些話，對
    一切人都有利益。修道的人，是說佛教和其他宗教的修道人。這些人，都要有一
    些善語做他修行的原則，就像車前的旗一樣，在很遠的地方，就先看見到的了。

四五四、沙門，應該是一位好沙門。

註：沙門，亦就是比丘，已經照戒律出家。可是做一位好沙門，便要好好的守行戒律
    、保護「身口意」的「做說想」，不要做壞事、說壞話、想壞事。不要做惡事，
    這樣才是好沙門。

四五五、沙門，應該住在沙門位。

註：沙門位，就是寂靜、高貴、令人敬仰，守護戒律、防護身口意，不要起惡，修持
    佛的教戒。這樣，才是一位好的沙門。

第三十　和敬品

四五六、大家的和敬，會生起福樂。

註：同居的眾人，如果會和好，會互相敬重，同心合力的做事，那麼，什麼事都會成
    功，大家都得到福樂。大家能和好又能敬重，實在是很好的一樣事。

四五七、和敬的大眾的努力，會生起福樂。

註：一個人的努力，會使一個人得到福樂，有時，亦會使眾人得到很大的福樂。如果
    大眾都努力，那末，更一定得到很大的福樂。庵寺裡的僧眾，更要和敬共住，才
    會生起福樂。

四五八、各個大眾的和敬，會造成興盛進步。

註：大眾，是說一個組織，像家庭、鄉村、都市、各部、司。這些性質不同的大眾，
    如果會互相和敬、不分彼此、不相妒嫉，就會使一個社會、一個國家，興榮繁盛
    進步的。

第三十一　戒　品

四五九、持戒，一直到老年，都有利益。

註：戒有多種：在家人的戒有五戒，亦叫根本戒或叫常戒；又有八戒，亦叫齋戒或一
    日夜戒。出家人有十戒，亦叫做沙彌戒；有二百二十七戒，叫比丘戒、或大戒、
    或具戒。持戒，無論少年、中年，或一直到老年，凡持戒的，都會有利益。

四六○、持戒，一直到老年，還是會引來福樂。

註：持戒，無論持五戒、八戒、十戒、比丘戒，自受持的那一天起，一直到老年，每
    一天，都是會引來福樂。就是單單五戒，不殺害有性命的動物、不偷盜別人的財
    物、不邪淫、不說謊話、不喝酒，亦就會引來很多的福樂了。

四六一、賢者說，就是這持戒，是很好的。

註：持戒有種種好處，佛經裡曾說過：第一持戒會到好的地方去。第二持戒會得到財
    用豐足。第三持戒會滅掉苦惱，得到心頭清涼自在。

四六二、持戒，是世間第一。

註：持戒，是最好的。許多好人賢人，都稱讚持戒，說持戒就像有戰士、有武器、有
    袍甲、有軍隊、有糧食、有車乘、有橋、有香味，是可靠的地方、是一切善的母
    親、是善法的元首、是得到名譽、是引來財富。所以，真是世間第一好事。

四六三、因為同住，才會知道他有沒有持戒。

註：一個人，有沒有持戒，或是假的持戒，一時會看不見，可是同居住一下子，就可
    以知道他有沒有持戒，是假持戒，或是真持戒了。同居住，不必同住在一間屋子
    、同讀書、同辦事，亦可以看見到的了。

四六四、一切都守護，是很好的。

註：這一句的意思是說，要守管保護身體不要做惡事、口不要說惡話、心不要想惡事
    ，就是很好了。如果單單不做惡事，可是還在說惡話、想惡事，還是不好的。要
    身口意三樣，都守管保護，才是最好的。

四六五、如果時時警戒，一定不會跟誰結怨。

註：結怨，就是心裡氣恨，想要報仇復仇。可是，如果會時時警戒自己，不要傷害人
    、不要罵人責人、不使別人氣惱，這樣，就沒有誰來結怨了。

四六六、有智慧的人，要保護戒。

註：有智慧的人，如果只有智慧，沒有持戒，胡作亂為，時常做壞事、說壞話、想壞
    念頭，這樣，有智慧，亦不會有什麼好處，只是在做惡。所以，有智慧的人，更
    要保護戒、好好的持戒，才會有名譽、有財產、有好的生活。

第三十二　樂　品

四六七、去掉苦的原因，那麼在任何地方，都得到樂。

註：苦和樂，是相反的，有苦，就沒有樂；有樂，就沒有苦。人人都喜歡樂，不喜歡
    苦，可是要無苦，就要去掉苦的原因。譬如：欠人家的錢，是苦，這苦的原因，
    是在向人借錢。所以，不借他人的錢，就是去掉欠錢的苦的原因。所以，心頭有
    苦，就要想是不是有貪心、氣惱心、痴呆心。如果有這心，去掉這心，便會快樂
    。

四六八、不侵惱眾生，是世界裡的第一樂。

註：這句的意思，是說不侵惱眾生、愛護眾生、不想傷害眾生，是世界裡第一喜樂的
    事。這是實在的，眾生如果不相侵惱、互相愛惜、保護，又不想傷害其他的眾生
    ，這世界，就很可喜可樂了。

四六九、「行」的寂滅，就是樂。

註：這是佛所說的「無常偈」。意思是說，一切所做所造出來的東西，都是會生會死
    的，如果能滅掉這生死，便是樂。

四七○、沒有什麼樂，比寂靜更樂。

註：樂，有很多種：比較高級的樂，有不侵惱人的樂、弘法的樂、有慈悲心的樂、會
    棄掉煩惱的樂。再高級的樂，有身寂靜、口寂靜、心寂靜的樂。最高級的樂，是
    沒有貪心、沒氣惱心、沒愚痴心的樂。

四七一、涅槃，是最上的樂。

註：「涅槃」的義是「吹熄」，意思是會滅掉人生所有的一切痛苦煩惱。這是最簡單
    的解釋，詳細的解釋，要去看佛經。人如果能滅掉人生所有的一切痛苦煩惱，自
    然是得到第一樂的。

四七二、一切覺者的降生，會引來樂。

註：「覺者」就是佛，佛是經過很多很多的積福積德，最後，才會覺悟成佛。一位佛
    的降生，一定帶來許多的樂，給與這世界的眾生。

四七三、演說諦實法，會引來樂。

註：「諦實法」是淨人的法，亦就是善的法。對人演說善法，自己得到樂，聽的人亦
    得到樂。這諦實法，第一、要照次序說，意義不減缺。第二、有理由。第三、有
    慈悲心的說。第四、不是為著自己的利益而說。第五、不譏刺別人。這樣的說善
    法，才會引來樂。

四七四、不碰到愚人，才會得到永遠和真正的樂。

註：碰到賢人得樂，碰到愚人得苦，這是一定的。因為愚人沒有智識，做的壞事、說
    的是壞話、想的是壞念頭。這樣，和愚人交遊同居，結果，是得到壞。相反的，
    如果不會碰到愚人，單碰到賢人、有智慧的人，就得到真正永遠的樂了。

四七五、有慈心的人，睡和醒都會很安樂。

註：把友好的心，去愛護人和幫助人，使他得到福樂，這叫做有慈心的人。父母親對
    兒子，就有這慈心，這慈心，如果用到一群人去，叫做無量慈心；如果用到一切
    眾生去，叫做無邊際慈心。這樣的用慈心，自然沒有仇人怨敵，無論在睡或醒的
    時候，都很快樂。

四七六、不聰明的求得利益，不會得到安樂。

註：正當的求利益，是合理的，應該做的，但要用智識去求去做。如果傻子，用愚昧
    的辦法去做，結果一定不會得到安樂，有些反而得到了痛苦。

第三十三　結交品

四七七、因為信任，所以受到災害。

註：習慣，造成信任，信任，就會粗心大意，一有粗心大意，就會有災害。無論對家
    獸的信任、對用物的信任、對人的信任，都是一樣，有時會受到災害。

四七八、因為同居太久了，所愛的會變成討厭的。

註：人因為相敬相愛，就常往來會晤談話，可是往來太多次了、談太久了，就會討厭
    起來，因為坐談是花費時間的。同居亦是這樣，本來是相愛相敬的，可是太久了
    ，雙方的意見和生活，就會逐漸不和洽起來，終於是變成討厭了。

四七九、結交什麼人，就會像那個人。

註：結交做朋友，大都是性情相近，才會做朋友。在做朋友當中，雙方又使各人的性
    格，更相同起來，然後才能合作做事。所以跟那個人結交，久了，亦就像那個人
    的性格了。

四八○、和一群仇人在一起，即使是一夜或二夜，亦是苦。

註：苦的種類很多，有的是天災的苦、有自己所做出來的苦、他人所做出來的苦、煩
    惱的苦、病的苦、老的苦，這裡，是說和一群仇人同居的苦。仇人，都是一見面
    就討厭，要報仇的。所以，共住在一起，即使是短短的一二天，雙方都是大苦惱
    。

四八一、和愚人住在一起，就像和敵人住在一起，會時時有苦。

註：愚人，是傻子和做壞事的人，會使別人痛苦。所以，和愚人住在一起，無論同住
    在屋子裡、在辦事，都是不好。因為愚人做出壞事，同住的人，亦要負責。所以
    ，和愚人住在一起，亦就跟敵人住在一起，時時都會發生苦惱的。

四八二、和賢人住在一起，就像和親戚住在一起，會得到樂。

註：賢人，做的是善事、說的是善話、想的是善念頭，和他在一起，就會覺得很安穩
    ，很平安，不會有苦惱，不會有危險，就好像和親戚住在一起。

四八三、和淨人結交，得到福樂。

註：淨人，就是好人。這好人有這樣的好：第一、正信佛教。第二、有慚。第三、有
    愧。第四、多聞，有學識。第五、有勤。第六、有智。第七、有慧。和這樣好的
    人結交，一定不會有危險、不會做壞事，所以，便得到福樂。

四八四、和壞人結交，一定壞下去。

註：壞人，沒有正信、沒有慚、沒有愧、沒有多聞、不會勤、沒有智慧，只會殺害眾
    生、偷盜人家財物、邪淫、說謊話、喝酒。和這樣的人住在一起，跟他做朋友，
    自然，一定是更壞下去，不會好起來。

四八五、和愚人結交，會得到苦。

註：愚人，就是壞人。和壞人做朋友，自然一定得到痛苦。

四八六、和愚人結交，是不好的。

註：愚人就是壞人。和壞人結交，自然是不好的。

四八七、和惡人結交，一定得不到全部的樂。

註：惡人，只是在做惡事、說惡話、想惡的念頭。和惡人做朋友，有時雖然做一些可
    樂的事給我們，可是這些樂，不是全部的樂，裡面一定有許多苦惱。例如：他送
    些東西給我們，這東西可能是他偷來的，我們接受他的贈送，亦變成有罪了。

四八八、和愚人結交，一定永遠悲惱。

註：愚人，就是壞人。和壞人結交，結果，一定受到悲傷苦惱的事。這事，有些是拉
    長到好幾年、幾十年的，亦可以拉長到下一生去的。

四八九、有仇人的地方，賢人不應該去住在那裡。

註：仇人，就是要想報仇的人。如果去和仇人在一起，當然會有殺害責罵的事。所以
    ，一個有智識的人，知道那個地方有仇人，就不應該去住在那個地方。

四九○、要防備敵人。

註：有四種假的朋友，亦是敵人。這些朋友：第一、是欺騙人的。第二、是說大話的
    。第三、是逢迎巴結的。第四、是招去做邪惡的事。這些朋友，亦是敵人，會破
    壞我們財物、名譽。所以，要防備他、不使他親近、不跟他來往、不跟他同行、
    不跟他同居、不跟他共做工，這樣，才不會給他傷害。

四九一、就是朋友，亦不應該信任。

註：朋友，有真朋友和假朋友的分別。假的朋友，當然靠不住，可是即使是真朋友，
    亦不可絕對的信任。因為有時真朋友亦會絕交，亦會有錯誤。所以，亦要防備，
    不可全部信任。

四九二、對不熟識的人，不應該信任。

註：我們所識的人，當然很多。有的還不熟識他、有的是初相識，還不知道他的品行
    和性情。對這些人，不應該信任，不應該信他的話，因為還不深知道他的做人。

四九三、就是熟識的人，亦不應該信任。

註：熟識的人，亦還不可信任，因為只是熟識而已，還不知道他底細，信任他，有時
    會惹來痛苦，要等到知道他是個善人、好人，才可以信任他。

四九四、不應該信任作惡的人。

註：作惡的人，亦就是專做壞事的人。這些人，不會有朋友，他所要做的只是傷害別
    人、偷盜別人的財物、邪淫、說謊話和喝酒。當然，一定不可以信任。

四九五、不應該信任輕易答應的人。

註：輕易答應的人，是喜歡說謊話、說大話的人。這些人，有時會「說有為無」或「
    說無為有」，不老老實實的說。如果信任他，有時會損失、會苦惱。

四九六、不應該信任自私的人。

註：自私的人，只求自己有利，是貪得的人，不懂得同情他人、不會想到公平。所以
    ，不可信任他的話、不可信任他的做事。因為一信任，一定會受到損失。

四九七、不應該信任假裝君子的人。

註：人人都喜歡君子人，因為君子有好禮貌和謙恭的態度。因此，就有人假裝君子，
    態度假謙恭有禮，可是他心裡卻準備要有所得。所以，不可信任這樣的人，如果
    信任他，一定被他欺騙的。

四九八、不應該信任「不考慮」的人。

註：不應該信任的人很多，這裡是說「不考慮」的人，這一類人，做事說話，不考慮
    這事、這話，是好、是壞、有利益、沒有利益。這樣不考慮的人，所做的事、所
    說的話，一定很多是做錯說錯，因為沒有考慮過，所以不應該信任他。

四九九、不應該和惡人親密。

註：惡人，就時時在作惡。如果和他結交做朋友，已經是不好了，如果和他親密，那
    一定得到大災害。

五○○、不要結交愚人，因為愚人，就是時時都是敵人。

註：愚人，就是往往在做壞事、做惡事的人。這種人，像我們的敵人一樣，因為時時
    都要害到我們。所以，不可跟他結交做朋友，他時時是在做我們的敵人。

******************************************************************** *　　　　　　　　☆☆　新 雨 版 權 頁　☆☆　　　　　　　　　　　　　* *嘉義新雨圖書館　地址:　嘉義市崇文街175巷1之30號　電話:　05-2232230　* *嘉義新雨道場　　地址:　嘉義市水源地33之81號　　　電話:　05-2789254　* *　　　　　　　　　法義尊貴，請勿以商品化流通！　　　　　　　　　　　* *　　　　◤　本站資料歡迎傳閱，網路上流傳時請保留此”版權頁”　◢　　* *　　　　◤　若要在著作中引用，或作商業用途，請先聯絡明法比丘　◢　　* *********************************************************************


瓣玭旅︱粂魁⌒⌒材(Chapter 2 of "Some Teaching from Buddha")

戈癟穝ら戳: 87('98)/09/20

瓣玭旅︱粂魁⌒⌒材

材и珇

ぃ莱斌иτ琂琌и莱对―и

爹Τ贺程到玥ぃτ穕ョ
    ぃτ穕莱τぃ穕斗琂Ττ
    

┮毙莱︽┮毙秸眘程螟莱秸眘

爹Τ┮莱毙ダ毙毙单┮毙玥莱赣┮毙τ︽
    Τ烩旧ノぃ都皊τ毙づ都皊秸眘ョ礛斗秸眘
    ぃ璊獶秸眘秸眘琌程螟ㄆ秸眘玥秸
    眘╫

藉ミ続讽紈︽礛毙玥ぃ琕γ

爹藉莱讽币毙癡唬莱ミ紈︽礛臭毙毙ぃ
    炳ネ讽ぃ炳ネ玥毙ぃ砆γ琕ョぃ砆轮C

材ぃ秇珇

秇藉ぃ秇何眶▆皑禬皑

爹ぃ秇ぃ彩み種藉Τ┮玥稸納秅冈珿礚筁アタ
    何藉縒眶タ醇瞷玡礢▆皑゜梗禬禫窖皑笷ヘよ

き弘对醇瞓冈納のз称タ猭ぃ秇ㄏ嘿脖

爹嘿脖斗惫ㄆ弘对Τタ醇┮睲瞓そキㄆ玡秅冈稸納з称ㄤ┮筁ア
    ㄌタ猭τ︽ぃ秇玥窖┮眔Θτ嘿帝╫

せぃㄣ秇︽ぃ窖稲激タ芠τ糵玥笷贾

爹–ぇ眔贾ぃǜ︽ぃ秇ぃ├窖砱稲激├膥讽ㄣ
    到︽ㄌタ猭到猭芠诡斗冈稸糵诡暴琌玥┮眔Θ
    碞到猭τ笷贾

材穨珇

斌彼痲孔ぱび┪び荐び睤沧ぃ眔痲

爹痲Τ瞷玡痲瞷ネ痲Τㄓ痲ㄓネ痲Τ程痲
    疘簄窖痲┪ㄌΩぇ莱瞷玡痲ぃ瞷玡痲τ饼
    ㄓ痲ぃ眔彼斌痲ぇ胕磌ぃ碞穨τ孔ぱびび荐び
    睤ぃ﹜珿沧ōぃ眔痲

稭礚醇紌硑碿ぃ璚磑パ硑縉ō

爹稭礚醇ぃだ到碿硑碿穨τぃ籔ぃ讽璚磑ぇ厨ㄤ
    礹璚Τぇ縉ō

冀贺从贺讽眔ㄤ贺狦到眔到狦碿眔碿狦

爹到ゲ眔到厨碿ゲ眔碿厨礛ぇ痷瞶礢贺从冀ě贺ゲ眔
    ě冀ナ贺ゲ眔ナぃ筁丁Τ硉Τ絯τ狦攫玥祔絯ǎㄤΘ
    攫贺玥繦ǎㄤ

〕τぃㄤ玥┮饼眔ゲ耴瘆防

爹Τ稯磀みゲ稲τぇぃㄤぃ厨ㄤはτа
    ㄤ璽玥а璽竡ぇ┮眔ぇの┮饼眔ぇ沧ゲ瘆防
    礚┮眔到аぇみ禕ゲ礚獺ヴн

τㄤΤ玥┮饼眔ゲΤ糤脖

爹Τ戈ゲ斗ㄤぇ斗├├厨ㄤぇちぃㄤ戈
    稬┪戳び环τаㄤ璝厨ㄤ玡玥┮饼眔ぇゲΤ糤脖籠﹡み
    ┚港ゲ戈

莱τ痙盢ㄓゲ璚磑礢ч羱

爹ㄆゲ斗ㄌΩτ玥ㄆΘτ禣ぶぃㄌΩゎ綞
    ┑ぃ∕店斌ら玥ゲч羱ぇぃч羱τ碞何ゑの眶玥竒ч眔
    耴ΓΓч羱は砆羱端泊氟

玡ネぇ碿さネ璚莱╄竜稱纕杜

爹そキΤ醇ぇ綝笿璚琌パ眖玡┮硑ぇ碿綝笿贾ョ琌パ
    眖玡┮硑ぇ到璚ㄓぃ磷贾ㄓョぃ┶珿笿璚挂讽タ
    纕临眖玡杜叭舧尺┯讽玥盢ㄓ碿荷到褐贾礚秖╫

―褐τ单獻甡贾盢ㄓゲ璚

爹饼眔贾莱对―贾ちぃ―ぇ贾τノ猌竟
    窥癩墩獻甡ぇ贾ゴ聐ぇ贾τ炳甡竀脋―ぇ贾τ炳甡
    渤ネ碿渤ネ稲堡ネ㏑饼―贾ー炳甡ぇτ―ぇ贾
    端甡渤ネゲ璚盢ㄓョㄓ稱

き―褐ぃ单獻甡贾盢ㄓゲ贾

爹讽Τ瞷の盢ㄓ瞷┮暗ぇ穨┮ぇㄆ盢ㄓゲΤ厨莱珿饼―贾玥
    ぃ窥癩墩獻甡ぇ贾玥盢ㄓㄓゲΤ贾
    

材沸磑珇

せ窖激荐欢瑀矰稭帝沧ゲ糧夯ッ璚

爹窖激沸磑激Τ︹羘牟单稲琕窖稲琕ノ瘤Τ贾
    沧玥荐欢瑀矰ぇ稭礚砱帝窖激贾程玥ゲ璚ョゲ糧
    夯窖璚

店鞍藕忽粂肛の蔼礚タ├ぇぃ︱猭

爹礚阶產產饼︱猭ゲ斗埃彩沸磑Τせ贺店鞍篡腇
    藕镀礚搂忽粂粂肛肛き蔼秤せみ礚タ├
    窖せ贺程ǎぇ沸磑埃ゲ糤订

盋霉客钮絈瑀祔并炳絈瑀藉ぱ┮嘿苂炳絈玥礚紐端
璚

爹絈贺贺τネセ琌瑀絈厨確玥みい祔Τе贾ョΤ
    并方琌璚程ゲΤ璚磑紐端耞埃絈玥礚紐端璚磑ぇ狦╫

对ぃ何τ盽策眶猭斌磌皆栏︹激の耿ō

爹对璚弘秈ぇゲ斗ぶ何︽牡眶谋ぇ猭ぃ胕磌ぃ皆Ρぃ舧笴栏
    ぃ︽瞉激ぃ帝地腞︾狝ぃノ杆耿珇嘿对

〕―筁ア玥糤Τ簗―筁玥ぃ耞簗

爹癸ぇ猭Τ摸碿種到種そタ芠诡碿種
    玥碿τ糤ぇΤ簗沸磑Θぱ┦栋縩玥らら糤
    ッぃ耞沸磑Τ簗

璝窖盋霉笷ㄢ猭─玥窖沸磑单ぃㄌ帝┘

爹盋霉彪︽顶いぇ程蔼ㄌ竒ㄥ︽ㄌ
    竒笷丁猭の丁猭玥ョ叉瞒沸磑

ネのㄓネ┮Τ窖碿届礚ㄤ耳砱ㄤ篶

爹碿届玥伐伐璚磑ぇ矪ㄤ糧辅ぇ礚稭琋Τ耳Иぇ
    み確砱―ぃì┮璓

砆絙甮い玥よ梗ǐ琂┺埃絙玥ぃǐぃ℉

爹砆絙甮い畴砆激┮帝磅帝℉瞋激玥み醇睹よ梗ǐΤ╣
    螟┺絙┺埃みいぇ激├ぇ玥﹚盽ぃゲ梗ǐ
    ョぃ℉瞋糧辅激├い礚Τ螟

砱絈扶ネ獻甡碿みΤλぇ琝λō

爹Τ到みΤ碿み礚阶到碿ぇみΤ砱―ぇ├絈ぇ├稭扶ぇ
    ├到み癸├癬耞荡ぇ碿みぇ玥ぃ耞荡ヴ├ネ
    糤耎Τ臟ネ臟τ穕臟λネλτ琝λ

材きг珇

きгぇгネぱ疘簄

爹гョ亩г癲みг瑻窖璚窖癲︱腢┕毙てグ猭怀腢
    莱癸碿ēг钮弧г程弘秈г程ぇ防璚眔贾
    гぇゲネぱ靡疘簄

せг耞埃ち窖碿ョ耞埃砫螟截砠

爹гだ贺癸г砫螟碿ēг钮癸骋璚г
    癸窖薄稰礹璚г琌г玥耞埃ち窖碿穨ぇ方
    ョ∕耞埃ぇち砫螟の癸ぇ截砠

г稯み眔癩籔褐ちぱの┮稲尺贾

爹гぇ螟眔さㄣΤ稯磀ぇみ玥ゲ眔癩玻痲眔臕羘
    辨眔褐贾赫不琌ぇ玥ゲ窖ぱ渤のち窖┮稲臔ョ┮
    舧尺贾

ㄣìг︽セ畍毙ㄣ程ㄑㄑ緄程秤碙

爹セ畍セ畍睦瓄θェ︱︽гぇ玥︽︱ぇ毙唬τョㄣ
    ì程程蔼ぇㄑ緄ㄑ緄程秤碙程秤碙ョ碙嘿︱ぇ紈腹

зの﹚гち窖到猭г糤

爹зぇ┮睲瞓礚﹚ぇ┮靡盜﹚Чг璶膀娄ョ
    гち到猭ぇ┮糤гぇ珿

材せみ珇

〕みぃ绊㏕ぃ龟客猭笆穘ぃ瞏獺紌ぃ蛾骸

爹璝み笆穘゜床ぃ笵猭狥﹁さ笆繰ぃ绊㏕
    玥厩礚┮眔礚阶丁ぇ醇紌┪丁ぇ醇紌Аぃ蛾骸

み琂秸到琌礚秖み┮秖穨ぃ框み

爹秸ヱ到ぇみ玥約礚秖ぇ到みㄤ紈礚秖珿ら盽┮ぇΤ秖
    穨ぃ框痙みいぃ磅帝ら盽ㄆン

ぃ策计蛾骸玥┘ōのみ盽笆穘い

爹罥﹚ぇ猭亩醇㊣ネ├├い
    ㊣ぇ祏玥├├いΤタ醇み到碿璝ぃ㊣ㄤみ
    稺睹ōみ笆穘ぃ笿ㄆрぃ繦挂゜ǐ程繧

策计芠蛾骸玥┘ōのみ∕礚Τ笆穘

爹タ芠㊣㊣祏玥み盽﹚ぃ床睹ぃ繦獽磅帝挂ō
    ョΤぃΓ稺眎琌玥ōみゲ礚笆穘ョе贾

祍搁が炳こョが炳み碿猭ㄤ甡

爹祍搁癸祍搁こ癸こゲが炳甡み碿猭ゲ碿ㄆ挡狦ㄤ
    甡祍搁のこが炳甡

きōみ竇礚縒环笴璝尼臔み玥叉臸浚

爹み礚ぇōい縒环笴环笴玥み床睹憨帝珿ゲタ醇尼
    臔ぇ﹍ㄏㄤ尼臔ぇ猭﹚ㄤ猭

せみ到玥到耕ダ窖克┮

爹ダの窖克瘤稲臔ㄤョ贾硑窖到璝ㄤ到猭玥
    到ㄆゑ耕ダ窖克ぇ戈ㄤ到ぇ到╫到ㄆ
    玥ダ窖克瘤ぃぇ硑到┘ご到ㄆ

藉タ゜秇笆穘み螟臔螟ゎみ絙タ

爹み盽゜秇瑈床笆穘ぃゎ螟ㄤ窽ゎㄤ稱藉玥贺贺よ
    猭窽ゎㄤ゜秇笆穘ㄤタ絙ノ贺贺よ猭ぃタぇ絙タ
    ノ

ぃ到籠ぇ獴簗楞ぇ砱激簗楞礚ぇみ

爹ㄌ毙瞶ぇみ玥绊眏タ砱激ǜ碿窖├ぃ簗楞函礢郴到籠
    玥獴ョぃ簗楞函

籇羘佩┢忱狶い┘窖み店︽ぃΘ

爹み店ぇみい盽Τ紐好佩┢ぇキみい礚Τ籇蔼羘羘ぃ
    ネ佩┢忱狶い籇羘佩┢発ǐ单み店ぇノみ
    ︽ョぃ

〕み砆矗激ㄏ瞒臸玥゜秇睹泵辰矪嘲

爹ぇみネ贺贺激い砆矗激├ㄏ瞒臸ぇ玥笆睹ぃ
    辰砆矗い笆睹゜秇ぃ饼パみ
    激├い激贾砆矗激├ぃ

み﹚荐磑┮ǎ岿粇莱讽耞埃稲琕ぇほ钩

爹ぇ┮ǎ璝Τ岿粇秆玥みい荐磑ǎ梅矰ǎ琝攫ㄟ单
    炊硄ぇ粇穦﹟礚甡ǎぇ钩τ癬稲琕ぇみǎㄤほ钩τ癬
    稲琕玥讽耞埃玥みいゲ荐磑礹璚ぃ臭

绊㏕ぇホぃτ笆藉ョぃ反臕τΤ笆

爹Τ癩碔Τぶ癩碔ΤΤ里窼Τ礚里窼Τ砆嘿臕Τ
    砆谜反Τ璚Τ贾窖ōぇ藉瘆ぃΤ谜反τ
    端みぃΤ嘿臕τ舧尺藉ぇみΤホ瘤Τョぃ笆穘ョ
    Τ谜反藉Τ嘿臕藉藉ぃ笆み

材猭珇

毙︽猭钮ㄌ毙︽玥┘︽ぃ辅碿届

爹︽到ㄆ玥辅到ぇ矪︽碿ㄆ玥辅碿胊ぇ矪┮︽碿Τぃ
    琌碿Τ毙з币旧彼侣Τ碿︽钮眖毙з锣︽到ㄆ玥礛ぃ辅
    碿胊矪┮

き〕稭み箈磅瘤籇程秤毙ョ环瞒М猭ぱ籔瞒

爹稭琂琌稭緗τみい箈㏕盡磅螟秸螟毙瘤礛克籇程秤ぱ︱ぇ
    碙嘿┮弧ぇ猭ョごぃ谋ぃご礛环瞒М猭ぱ籔丁ぇ环瞒

き瞓︽坝殃霉到猭ネぱ

爹场チだ顶ョ﹎材ョ嘿猌材瞓
    ョ嘿盋霉材坝材贺殃霉程解碭
    ぃ计琌顶狦ㄌ到猭︽到ㄆ盢ㄓネぱ玥ぱ
    礚だ蔼

き璝ね砱激笴瞷ㄓネ瘤荷ゼㄓ沧ぃ叉近癹

爹璝砱激ねτ縒笴玥瘤ネ┪ㄤネㄓネ
    ご礛パ砱激┮揣礚阶竒璝ョぃ叉瞒近癹ぇ璚

きぱの─瞒龟环藉ē到碿猭环

爹ぱ籔瞒环─ぇ─の┘─ョ瞒环藉玥孔到┮︽ぇ到
    猭籔碿┮︽ぇ碿猭ㄤ瞒籔ぱの─ぇ瞒玥环

きぃ禕ぃ忽粂Τ醇のぃ篊み㏕玥タ单谋︱猭

爹璝ぃ禕篡鞍ぃ忽粂Τ醇ョぃ藕篊み绊㏕玥み
    ︽タ单タ谋︱碙ぇ猭

きき砆砱激琕堵籈┮瞅玥螟ǎ癴瑈稬灿瞏盞猭

爹み砱激┮琕γ砆堵穞刮瞅珿ゲ抖ㄤ瑈τぃ癴ㄤ瑈癴瑈ぇ猭
    稬盞炊硄ぶ砱激ぇ螟ǎ琂砆砱激┮琕γ┮瞅τ癴瑈
    玥螟ǎ╫

きせ窖︱祇玥琌︱弧猭防璚ぇ

爹︱ぃ琌︱パ︽τΘ︱珿Τ︱ネΘ笵
    ︱Θ笵ぇョゲ弧猭┮弧ぇ猭琌防璚ぇ猭珿︱弧猭ぇ渤
    ネ防璚ぇ

き窖產ぃが碙穛玥环瞒М猭ぱ环瞒

爹產厩笵ぇゲが碙穛ㄌ镁穛钮眖ぃ碙穛τ淮跌
    ┪И耳谜絴琌玥环瞒М猭Τぱ籔ぇ环瞒

きㄌㄓ毙М猭︽玥禫螟ぇ─

爹┤沧ゲΤぇら暴Τタ獺ㄓ碙┮毙ぇМ猭ち龟
    ︽玥禫筁笷螟笷ぇ┘─

き辨眔ぱぇ癩关㏑里窼贾讽馋窖碿︽到笵

爹ぱぇ癩ぱぇ关㏑ぱぇ里窼ぱぇ褐贾睲睤ッぃ丁ぇ癩关㏑里
    窼褐贾荐磑ぃ饼―眔ぱぇ癩碔关㏑里窼褐讽ぃ窖碿ō
    穨粂穨種穨到笵贾玥眔ぇ

せ〕籇猭瘤砛ōǎ猭猭ぃ秇琌猭

爹瘤礛籇猭钮猭ぃō︽ぇ玥龟︽い瞏ǎ猭眖ぃ秇
    ぃ彩み種略稸︽玥瘤籇猭ぃョ嘿猭ぇΤ
    ぇ╫

せ稬М拒猭︽紌ǎ竡み叉堵穞縊憾ㄤ

爹璝ノ稬М弘灿よ猭匡拒︽︽ぇ︱猭τらら︽ぇ玥礛紌秆
    ぇ眔ǎ︱猭ぇМ瞶眖ㄤみ玥叉瞒堵穞沸磑叉瞒堵穞ㄤ堵穞Τ
    縊ぇ憾防ぃ確Τ獹

材馒珇

せ璝磅孔砆絴甡и秤и敖и癩ㄤ磅ぃ防

爹璝砆絴砆端甡砆┘秤筁┪砆┘敖叛玥みネ厨確ぇ琌玥
    ㄤ磅挡ッぃ防暴Τ瘆磷ぇ礚厨ぇ璚

せ璝ぃ磅孔砆絴甡и秤и敖и癩ㄤ磅玥防

爹璝砆絴砆端甡砆┘秤筁┪砆┘敖叛ぃ癬ぇみ玥みい礚┮磅帝
    礚┮磅帝玥磅挡防礚┮磅╫

せ縑憾ぃㄤ┮礢防ōぃㄤ┮

爹縑砆憾┪砆憾みぃ縑ぇ┮矪礢︽眔防の
    ︹ョ防安﹚ぇの借眔疘簄秆叉ぇ贾玥ョ礚眔の︹ぇ┮
    

せき┮Τ窖沫痲τΤぃ臔玥礚痲尼臔玥Τ痲

爹ゅ沫ぺゅΤ沫ノ沫き沫︹
    稱︽醚き沫き沫セō礚到碿ョΤ痲ョ礚痲沫
    ぇΤ尼臔玥Τ痲ぃ尼臔玥礚痲Τ甡

せせ藉ǎΤ眔痲ぃ莱癬砱激莱防埃砱み

爹ǎぇ痲玥癬砱激ぇみ饼眔饼硉眔眔ぇ礚絘珿藉ǎΤ
    痲ぃ癬砱激莱防埃砱み碞莱眔场τョぃτネ砱み

せ稭拒璓ア痲痲琍盝Τノ

爹稭饼―痲τぃ暴ㄆ瞶は碝拒璓筁筁らはτア
    痲ㄤ龟痲セō琌ぇ琌籔琍盝礚闽玒

せ稭ノ动眏绢癩沧砆繤霉╇窽夯い

爹斗―癩―癩讽ノ厩拜稭礚Τ动眏绢管端甡㏑
    癩玻程ゲ砆繤霉╇窽夯い窖璚

せ丁窖き激み材せ璝斌激み玥瞒窖璚

爹丁ぇ︹羘牟单激礛τΤ璝みぃ砱帝稲磅玥ョ礚甡
    砱帝稲磅癬み珿み材せ璝み癸︹М羘ММ牟
    彼斌砱帝稲磅礛ぃ窖激ぇ璚

〕―贾τ璚琌挡沧ぃ叉

爹饼―贾碿ぇ―贾籔到ぃ碿―ぇ贾τ端甡
    敖癩端甡┦㏑绢篡禕单单贾ㄆ沧τ挡Θこ程
    ゲ砆挡ぇ厨莱

瘤碔τ磌玥╆れτ沧ゲ℉い

爹瘤碔Τ癩玻ネ┦胕磌玥癩玻Τら搭ぃ糤厩拜ョ硋ら癶˙戮
    穨ョらら癶糧沧ゲ砲絘╆れ狵τ寸挡狦玥ゲ
    ℉⊿い

るらの‵盋霉─Τ秖程

爹ぱ礛ぇΤㄤ秖るのらΤ模ぇ秖‵の盋霉Τг瑻璚︽ぇ
    秖─Τ╄咀ぇ秖贺秖ぃのぇ秖ぇ秖程
    瘆胊ョΘ碞

ㄓネτ瞷の╧ㄌ毙︽玥

爹ㄓ碙莱ぇ诀絫τㄓボ瞷ネ毙て渤ネ痲渤ネの╧
    ㄌㄓぇ毙τ︽玥眔痲ぃぃ玥礚痲眔

竤いゼゼぃ莱み

爹竤い┪┕辅﹟ゼ┦籔厩拜ョゼぇ┦
    籔厩拜ちぃΤぇみ讽辆Τ搂羭ゎ辆㎝

きㄌ︱毙︽玥笷不─坝冻皑不笷┘─

爹璝ㄌ︱ぇ毙唬τ︽玥眔笷不ぇ┘─ョ坝肕冻皑
    ▆皑笷不ぇ

せ猭Τ紌秆搂穛Τ紈瞷ネ眔苂ㄓネ到届

爹璝癸︱猭醇紌秆フ穛搂Τ紈︽ぇ玥ネい矪
    ぇ┮苂箌价ㄓゲ眔ネ到届搂贾ぇ届

︹羘牟の┮ネ猭挂琌丁护碽渤ネ挂

爹丁ぇ贺︹贺羘贺贺贺集牟籔みτネ贺砱
    稲ぇ挂砱稲ぇ挂琌丁┮程护碽渤ネτ渤ネョ帝贺
    ほ挂い

瘤Τ紌钵莱赣ō共г甡粂

爹璝Τ醇紌ぇ﹡钵钵瓣礚克礚ね玥斗稱琌共ㄏィ
    盇癸甡粂斗г钮ぃ硏眏τ甡

材紌珇

ぶ籇玥癐癶眏Ё╠ψ玥盽糤紌玥ぃ糤

爹︱盽嘿苂籇ぇ籇玥糤厩醚籔毙▅ぇぶ籇ぇㄤǎ醚
    睱ぇ玥癐癶礚厩醚眏Ёぇ动ψ瘤糤醇紌玥ぃ糤

〕礚癩τΤ紌ョ㏑Τ癩τ礚紌玥ぃ㏑

爹癩籔紌┮ゲ璶ぇ㏑ネ兵ンΤ紌τ礚癩ご㏑ネはぇΤ
    癩τ礚紌玥癩玻硋ら癐搭沧璓ぃ㏑

藉Τ厩醚羙矪瞶ㄆ┮莱ヴ

爹現獀参獀舦栋い┮斑Τ藉Τ厩醚羙稦矪
    瞶ㄆ叭ョだ瞶琘莱琘ㄆ玥ヴぇ

藉紌程秤る秤渤琍瞓з猭ョ繦Τ紌︽

爹藉盽ē紌程秤礢るぇ秤琍瞓ぇз不の猭ョ繦Τ紌ぇτ
    ︽珿紌ちぇ

璝ǎΤ褐莱彼斌褐藉ǎ褐莱彼斌褐

爹璝ǎΤ褐玥莱彼斌褐τ褐藉ぷㄤ琌藉ǎΤ褐眔玥
    莱赣彼斌褐τ褐

紌ぇ稭琂眔舦墩ぃㄆ甡の甡

爹稭扶ぶ紌ぇ案礛眔舦墩ぃノ痲痲はτノ瘆胊ぇ痲
    ノ獻甡τ挡狦玥獻甡ぇ癩玻の┦㏑

き稭Τ厩醚玥瘆防厩醚┘ǜ炳フ穨

爹厩醚藉藉稭眔穝厩醚玥は跑Θ瘆防厩醚┘藕镀
    ǐǜ隔Τぇフ穨到穨ョ砆瘆胊炳防

せぶ紌みぃ绊瘤κぃΤ紌芠ら秤┘

爹稭ぶ紌みвぃ绊﹚瘤κㄤネ種竡籔基ぃΤ紌芠紌秆ぇ
    瘤らョ秤┘稭κ

材秇珇

窖秇ぇ弧τぃ︽珿ぃ眔М狦计

爹秇ぇ彩み種ぇぃ港獺縲龟ぇ瘤らら酵︱猭繷繷琌笵ら
    盽ネぃㄌ︱猭τ︽珿沧ぃ眔︱猭ぇМ狦礢ぇ斗计ぇ计肂
    獶ぇㄤτ计

斌彼┮莱τぃ莱秇ぇ沸磑玥糤

爹┮莱讽ぇㄆ斌彼ぃ┮ぃ莱讽ぇㄆはτぇ彩み種秇ぇ
    ㄤ沸磑ゲ糤ッ礚睲睤ぇら

盽︽秇︽ぃ秇琌る冻狠

爹璝眖玡︽秇秇ぇ竜τ︽ぃ秇玥┮苂孔
    礢る砆冻綛さ瞒┮綛ぇ冻玥筂酚╫

材碿珇

〕碿瞷磑ㄓョ磀磑┘ǎ碿穨珿磀端荐磑

爹到穨碿穨碿穨ョ碿沧ぇ籠ぃ┪
    砱眔┪絈┪稭琋谋磀磑磀磑ㄓョ磀磑ǎ
    ┮ぇ碿穨ぃ瞶眏绢偿芞摧慌

瘤礛簑簑瞺ョ骸礢縩碿縩碿ョ骸

爹稭琋ぇㄤ龟ョ到穨籔碿穨ぇだ琌碿ぇ礚甡ぃ
    ぇ縩ョΘ碿礢ぇ簑簑瞺いぇ瞺ョ簑
    簑ぇτ骸珿瘤碿ョぃぇ玥Τ碿骸ぇら

璝粂玥デ龟客猭ぃ┤ㄓ璚玥ゲ碿穨

爹籔丁ぇ酵杠﹚蛮よ斗龟粂璝粂ぇ玥礚獺ヴ瞷い
    ゲ礚┮Θ碞粂碿ㄆ珿ゲノ粂被耿被耿玥礚
    ㄤ龟薄珿繦幢碿穨ぃ┤ㄓぇ璚厨

┮ぇ碿穨穝ㄅぃ跑碿繦縉稭砆η綛

爹┮ぇ碿穨ㄤ碿穨ッ环琌碿ぃ跑到穨礢眖ダ穝ぇㄅぃ跑
    Θ┪籩碿穨繦硋礗縉碿┘沧ネ荐璚稭ぃ碿穨
    η籠ぇ礚縑┘ぃずいぇ縆荐

も磝礚端紿磅瑀媚礢ぃ碿碿ぃ獻

爹碿斗パぇ﹍Θ碿ぃ玥礚Τ碿碿獶挛剐ㄓ帝ō
    珿ぃ碿玥礚碿穨ぃ碿厨礢も磝礚Τ端紿玥磅瑀媚瑀媚
    瘤瑀礚端紿瑀ョぃ獻

き璝防埃窖碿穨琌‵防窖碿

爹‵ぇ竡亩盜繰︽嘿ぇ︱︱ョノ嘿窖ゑ
    ﹚ㄤ竡防ち窖碿

せ莱耞ち碿ぶね癩ぃ竒窖繧隔稲㏑瞒瑀媚

爹碿ゲ眔碿厨碿厨ぇ┮ぃ尺辨礚碿厨玥ぃ碿礢狟ね膊妮
    ぶτΤ癩玻ぇ坝ぃ︽竒繧ぇ隔ョ稲堡┦㏑ぇ莱环瞒瑀媚
    耞埃瑀媚

材珇

ㄓ腷竜み緽絈ぃ腷琌縩挡

爹Τ礚τデ竜┪极┪粇穦τデ竜ㄆ礚瞶ㄓ―腷
    谅竜絋琌螟眔Τ紈︽はぃ钡ㄤ腷ゲ饼厨確琌
    玥デ竜礚竜τぃ钡腷はΘ縩栋挡ぇ

窖摸い┘─ぶㄤ窖渤ネ琌猽─ǐ

爹┘─疘簄ぇ挂︽笷┘─ぶ─丁猽
    ─τǐ沧礚寸筁璚笷┘─ぇら

莱ぃ瞓芠み绊㏕ōΤ醇ǎ菇瞒

爹饼み绊㏕タぃ佩ぃ笆玥莱ぃ瞓芠莱ㄌ畍碙ぃ
    Τ粇ア臸繧ぃ瞓芠玥癸ぇψōΤタ醇ぇǎ秆谋
    ψōぃ瞓漏礚稲攀秈τ菇瞒丁

〕〕くぃ獻甡尼臔ō琌窖く笷礚ネぃ磑

爹くθェョ藉ぇ竡藉臔ōぃ窖碿盽硑渤到玥礚阶
    く笷礚ネぇぃぇッ礚稲磀籔璚磑

〕ダ緄▅璚τぃУダ獶猭癸ダゲ糧夯い

爹ダ瞏稲ㄤ很毙緄瘤窖璚螟㏑ョ沧ぃ斌彼
    珿莱讽У抖ダㄍㄑ緄︱盽孔ダ琌產い︱璝ΤぃУ
    ダ琌竜璝笻はダ粅毙玥糧夯礚好╫

〕窖ゑ客钮璝├︱猭宫玥礚Τ佩倪┢のを捷

爹種вぃ绊眏笿绢癴ㄆ稺眎佩キみいΤ┮獺ヵㄌ玥
    玂み挂ぇキ繰珿︱毙窖ゑキ莱├︱├猭├宫┪笿绢癴ㄆ種
    ㄆ佩倪┢硉├︱├猭├宫玥みΤ┮ㄌ苦ぃ璓┢佩磓ō
    砰を捷单ㄆ

〕稭ネ絈辨禬秤珿砆絈礗縉┘ō

爹稭ぃフ笵瞶弧杠暗ㄆ窖岿ア珿礚┮Θ碞琂ぃ弄拜はτ
    耳ИぇΘ絈ぱ碍ぇぃ玂絴克ね穦礚薄沧ら絈絴
    礗縉ㄤ璚磑耕砆痷礗縉

〕浮のг哀弘秈続ぃ碿‵

爹‵琌︽莱讽ぃ骸浮г哀戴ぇ璚Τョ讽続τゎ
    ぃ璶ぃτ硑碿穨饼眔τ炳甡ネ㏑敖祍
    粂单琌玥ぃ‵

〕き戴琕稲激尺激の帝激硑窖碿穨ゲ糧辅夯

爹癸稲激礚阶︹激激Τ戴琕舧尺稲激磅帝稲激玥ゲ硑窖
    碿τ―窖贺稲激硑窖碿ぇ珿沧糧辅夯

〕せ窖霉簙秏狶┪蔼琌睲睤

爹癸﹡辨約地腞窖霉簙耞沸磑礚Τ砱激癸﹡
    ぇ┮礚阶秏┪狶┪┪蔼谋眔睲睤続﹜炊硄ひ
    癸﹡ョづび量――龟ノōョ琌縩褐ぇ笵

〕ǎρ痜τご︽秇玥ō亥磀磑礚荷

爹ゅぱㄏ硄ぱぇ竡ぇ硄ぇゲΤρ痜琂
    ōゲΤρ痜玥斗笵ぃ秇┘ご秇彩み種ぃ
    ㄌ竒毙玥ㄤψōら糧沧糧辅夯璚礹磀磑ッ礚荷

〕搁硑碿砆穨璚窖硑碿渤ネ窖璚

爹祍搁讽敖叛┪管玡砆礛ゲ礹ゴ菏窽ぇ璚璝ぃ敖叛
    管τ┪篡禕τ眔ぇョΤ祇谋τ┕ネ碿届ョゲ窖
    璚磑

〕ネτ藕癩﹎藕ゲ淮跌克壁τ癐辅

爹–Τ藕ぇみ藕Τ贺訳度羭贺Τダ蔼禥τ藕Τ
    癩τ藕Τ﹎んτ藕ㄤ藕玥ゲ淮跌ョ淮跌ㄤ克壁ぃ
    ┕ㄓぇ笶跑Θ﹖ミ礚克礚ね沧ゲ癐辅╫

〕ぃ闽み窖激琌盜繰礚窖沸磑浚瞒砱礚睹

爹盡猔︹羘牟窖贺贺激み種゜秇ぃ盜繰ぃ闽み窖激
    玥みв﹚珿盜繰礚窖激沸磑窖浚珿礚砱激礚砱激玥み礚床
    睹

ΤΤ瞨紌碙穛璝砆︹浚ら霉骢綛絅

爹璝ΤΤ瞨ぇ紌礛ゲ┮碙穛ㄌ璝尺贾︹砆
    ︹┮浚玥┮Τぇ墩の瞨紌ゲ﹚ア礢る霉骢┮綛絅

瞓环ǎ礢撤ぃ瞓礢甮絙

爹瞓紈厩蔼环よぇ籇礢撤环ぇョǎ
    ぃ瞓ぇ瘤セセぇョぃ腀ǎ籇珿丁甮絙瘤セ甮
    龟ぃ絙ぇ矪

醇眔癩ゲだ琁克妮莉嘿瘤硊ㄉぱ贾

爹Τ克妮稭眔癩玻玥虫縒Τ醇Τ癩玻玥秖戈克妮珿
    窖克妮┮嘿苂碙穛Τ到嘿τ关沧ネぱㄉぱ褐贾

醇∕ぃ贾τ碿瞓瘤璚ョぃ绩稲τ彼斌瞓猭

爹Τ醇紌ぇ∕ぃぇ舧贾τ硑窖碿瞓ョ瘤案礛璚ョ
    ぃ癬尺稲┪绩碿ぇみτ斌彼瞓到ぇ猭

きぃ醇τ玥ぃ眔ㄤ贾稭反礢礥堕

爹稭Τ贺稭τ到稭τ碿稭τ碿讽礛胊稭τ到Τ
    瘤饼硑到τはΘ碿礢礥堕礥玥睹篕堕いぇ狦ぃ拜ネ剪眡篕荷
    は碿

せぃ矪矪τ藉琘矪ョ藉

爹┮嘿藉琌╧龟玥藉癸琘矪琘ㄆ琌藉τぃ
    矪矪藉ㄆㄆ藉Τ癸琘矪琘ㄆョ嘿藉

ゑぃ莱倪璉砆谜反ョぃ莱砆苂τネ眔種稱砱崆絈耳

爹琂辅緑產ゑぇネ籔穦ぇ闽玒礛Τぇ跑癸
    ぇ谜反┪嘿苂ぃゲ倪┪眔種舧尺讽斗み種埃ぇ砱み崆
    ぇみ絈极ぇみの耳Иぇみ斗耞埃沸磑―靡敌矗

醇紌綰ǎ狦硉防窖璚叉璚螟τ

爹Τ綰ぇ醇紌癸癸ㄆǎㄤのㄤ獶ョㄆ玡ㄤ挡狦
    珿癸ち╝绢璚螟埃防瘤环︽ョゲ耴籠Τ綰ぇ醇
    紌到ぃぃ到珿耴

縒﹡ぃ谤ヾ琌藉稭帝︹激ゲ荐磑沸璚

爹ΤヾΤ琌ネぇ仓璚礚絘珿藉縒﹡ぃ谤ヾヽぃ︽瞉ㄆ
    稭砱帝︹Τヾヽョご羇薄︹珿沧ネ荐磑沸璚╟夯

〕藉斌き籠瞒沸磑绩稲饼のǎ单单礡縒笴︽

爹藉厩笵ゲ斌砱饼絈何痸奔の好納单き籠ゲ斌繦沸磑
    徊薄饼Τ贺┝滦崆耳磑甡皆互濠单
    ゲ防荷绩の稲攀ぇみゲ彼饼├の窖ǎ礛み薄﹚礡ぇ縒
    笴ぇ縒笴︽みぇ睲礚磅帝ぇ笴︽

稭琌├癩琌荐磑龟玥иョ礚癩眖Τ

爹иΤΤ癩玻玥ゲΤ荐磑ぃ贺ǎ秆瘤礛ョ琌
    ㄆ龟籔癩玻絋琌ㄏぃ秈瞏ぇǎ秆玥и龟琌礚
    ぱ琂礚龟ぇи玥и癦ΤΤ癩玻

ダ琌彪ぱ琌┮莱ㄑ琌┮莱ㄑ戈窖渤ネ

爹彪ぱ彪ぱㄌ┮秆承硑﹝の渤ネぇ︱毙┮秆玥
    琌承硑ダ琌ネ▅琌ぇ材毙畍┮莱讽ㄑ緄ダ
    τダョ戈ㄤ渤ネ

碿ゼǎ狦稭并璝碿ǎ狦稭璚

爹稭碿碿狦ゼ厨莱獽碿琌并碿厨莱稭玥ゲ
    璚ぃ発叉╫

礚褐ぇΤ┪礚м美縩栋癩玻癳Τ褐ノ

爹礚褐だぇぃ阶Τ厩醚м美┪礚厩醚м美ㄨ璚对骋縩栋癩玻のㄤ縩栋
    Τ癩玻はΤ褐ぇ┮ㄉノ骋璚縩栋はぃㄉノ摸
    

きぃ甡狟ね玥︽矪秏┪カΤㄑ緄

爹ねΤ到ねの碿ねぃ獻甡ね玥ぇ到ね琂ぇ到ね玥礚阶︽
    矪礚阶秏┪カゲΤ┷ㄑ緄

せ尺碿礚篎ぃ戈┘パ碿パ碿糧碿届

爹璝尺贾碿玥ゲ碿礚篎穃ぇみ確ぃ戈碿ぇ玥
    ゲ眔ㄤ狦ㄤ狦糧辅碿届

眔毙甭τ︱ぇ猭莱穛毙甭瞓︽穛

爹Τ猭ぇ毙甭量秆τ秆︱猭玥莱讽碙穛毙甭ぇ盋霉
    瞓︽ぇ碙穛盋霉ㄆ

璝碿到穨瘆る冻狠

爹–Τ岿弧岿Θ碿璝琌碿ㄆ眖硉腷龟琌到︽
    到穨瘆┮硑碿穨玥琌螟眔ぇ程到礢る砆冻綛瘆冻
    τ冻ぇ玥筂╫

Г攫疆ぃ莱ワ┘攫璝甡ね玥琌解

爹讽厨璝Г攫疆玥攫琌Τぃ莱辟ワ赣攫珿璝獻甡
    ねㄤ碿ゑ辟攫ゲ琌解瑈ぇ

〕玡猭硑窖到穨琌窖单ぃネ碿届

爹璝秆玡ぇ猭礚阶︱┮弧︱┮弧┮弧ぱ┮弧τㄤ
    猭耞沸磑の︽到ㄌ︽ぇㄌ到猭τ︽ぇ玥ぃネ碿届碿╫

ぃ獺醇︱ぇ┮弧猭玥ゲ防穕坝砆腇

爹矪┮孔醇︱ぃ獺︱┮弧ぇ猭玥ぃフ到碿胊沧ゲǐ
    ǜ隔τ璓毖防穕ア坝砆篡腇沧ゲ毖防穕ア

窖解ぇ苂淮跌藕篊珿解

爹窖瑈解ぇ–肛苂臕τ淮跌谜
    藕篊珿ㄤ解ぇ

璝ǎΤз紌籇玥ㄤ┮︽ㄆゲ

爹璝ΤзΤ紌秆籇弄玥ㄤ┮︽ぇㄆゲΤ
    ョΤ籠Τзぇ∕ぃ甡Τ醇紌籇ぇゲ
    痲の痲

Τ瞷玡醇祇礚秖稯みㄌ帝ぇ沸磑玥搭淮

爹ぇ瞷玡讽├ぇ├タ醇ㄌタ醇祇礚秖ぇ稯み癸ち
    渤ネキ单稯跌玡癸ǜ碿ㄌ帝ぇ沸磑搭淮笷礚沸磑╫

き莱筐は硉莱硉は筐琌稭莱璚┮ぃ﹜

爹莱筐絯τぇㄆは硉ぇτ莱硉Θは筐絯τㄆよ猭
    龟ぃ﹜琌稭ぇㄆ盢ㄓゲ璚礚好

せ莱筐玥筐莱硉玥硉琌醇莱贾┮﹜

爹莱筐絯τぇㄆ玥筐絯ぇ莱硉Θぇㄆ玥硉Θぇ龟
    ﹜珿ゲ琌Τ醇ぇ盢ㄓ莱贾

ぃ炳毙炳ぃ獻毙獻稯跌渤ネ籔礚磅

爹ぃ炳甡渤ネョぃ毙炳甡渤ネぃ獻钞渤ネョぃ毙獻钞渤ネ
    嘿稯み跌窖渤ネ琌ぇ籔礚磅こ╫

ㄌ猭Уダ瞷ネ藉┮苂ネ琂关沧ネぱ褐贾

爹ダネи緄и▅и毙и臔и骋璚羮ǒ痷礚秖璝厨
    ㄍУ穛ダゲ礛藉のㄤ窖┮苂价嘿臕盢ㄓ㏑沧ョゲ┕ネ
    ぱㄉぱぇ褐贾

厨克到醚眞螟ね琌瞓

爹Τぇ厨ΤぇΤ克到醚確戈毕蕾
    眞螟ぇ狟ね玥螟眔ぇ嘿瞓╫

〕癩τΛ珿ぃ纕孔ゼ纯璽杜琌解

爹Τ礚窥ノ琌盽ㄆぃ纕临Λ珿弧ゼ纯Τ杜
    礚獺礚竡龟琌瑈ぇ

羙紌籇ㄌ猭繦猭︽Τ琌ぇ渤腨

爹ぃ縒﹡﹖矪ゲ斗栋竤τ﹡が戈毕蕾竤渤いΤ羙紌籇
    厩醚ㄌ沮タ猭龟︽タ猭ぇ玥ㄏ砰竤渤缠腨М﹡贾穨
    

藉瘆砱絈扶の沸磑礚┮礡縒笴︽

爹Τ砱みΤ絈みΤ扶稭みのΤ贺贺沸磑τ┤倪藉
    防埃砱み絈み稭みの窖沸磑珿ぃ┤Τ礡虫縒繦矪笴︽
    

璝窖Ч俱盜防贾盜防秤臸臸瓁莉眔程ō

爹窖泊φ惑ō種璝ぃЧ俱盜防ョ礚痲籠窖礚ノ獶痷盜防
    璝窖Ч俱盜防贾盜防玥ヱ臸の窖臸瓁ネ㏑
    沧ぃゲネ珿ō琌程ō

璝┢璚璝ぃ稲璚臩矪留矪玥ぃ莱碿

爹┢璚ぃ稲璚ぃ腀Τ璚ㄓ獻璚ぇㄓΤㄤㄤ
    玥璚ぃㄓ璚ぇ臩矪Τぇ矪の留矪礚ぇ矪
    ぃち碿玥璚礚祇ネ礚ㄓ╫

きよ┮Τ稲筁ョ稲珿ぃ莱甡

爹礚阶︽よǎ贺稲堡筁稲堡琌玥稲堡
    珿ぃ莱獻甡ョ稲堡

せぃ淮跌ぃ辨眔ゑ―ぃ眔琋

爹訳癸ゑτ弧ゑ琂產瘤┮眔ぇ癩ノ计秖ぶ礚阶胊讽
    堡ぃ淮跌癸┮眔ぇョぃ辨―眔ゑ辨眔ぇ玥み薄
    沸磑馒睹ぃ﹚ョ礚Τ﹚琋﹚

ぃ繦帝贾挂ぃ淮跌琌羙紌ぃ淮獺ぃ菇

爹ぃ帝甌贾ぇ挂ョぃ淮跌и秤琌ぇ琌羙紌ぇ
    ﹚ぃ淮獺ぇēΤㄆゲ冈糵σ納ョぃ淮菇瞒ゲг瑻矪瞶

璝帝︹饼℉綤窖饼аōΤ辰ぃō呼

爹璝砱帝︹饼℉綤贺饼ㄆ玥尺аōぃΤ村辰砆窽
    呼柑ぇいτごぃ砆窽

何眶ぇぃǎ冠い挂┮稲礢冠い挂

爹冠いぇ挂眶ぇ薄稰冠い祇瞷眶ア礢┮尺ぇ眖
    猭泊ㄓョ琌冠いぇ挂ゼ笵磅痷挂龟玥冠い籔瞷ぇ挂
    

き〕ヾぃì玥ゲРヾ癐毖

爹ìΤ贺癸ら盽ノぇìぃ眖ㄆǜ瞉砱瞉ぇ癸
    ぇヾごぃì確碝РΤ瞉ぇヾ癐毖ぇ沧Τ
    ら璚甡

材褐珇

き︽褐さネ尺ㄓョ舧尺舧尺笷到届尺

爹褐琌贾ぇ褐贾ぇ盢ㄓゲ贾礚好珿ネ褐みゲ舧尺
    ㄓネㄓゲ眔贾みョ舧尺盢ㄓ关沧┕ネ到届到舧尺╫

き褐ネ硊ョ尺尺ǎ穨瞓紋尺

爹褐到ぇネ尺硊ぇらョネ尺ゲ﹚贾珿
    尺ǎぇ穨睲瞓尺舧紋

き莱盽盽褐舧尺τ褐璝縩栋褐ゲ﹚ま贾ㄓ

爹莱讽盽盽褐褐ゲみネ尺贾尺贾褐褐ゲ玴┮縩栋ぇ褐
    ゲ玥ゲま盿尺贾ㄓ褐琌ち贾ぇ

きづ淮跌褐礚厨莱簑骸糙縩褐褐ョ骸

爹Τ淮跌褐到ぇ礚痲礚Τ厨莱ぃ簑簑ぇョ縩骸糙
    褐ョ琌褐到ぇらΘ褐到

きき狟ね惠τね┮硑褐ㄓぇね

爹Τ狟ね狟ね蛮よ惠璶が腊τΘ狟ねネぇ狟
    ね褐縩褐沧ネねㄓぇねゑ耕瞷ネぇ狟ね到
    

材き珇

きせら琂筁关㏑ョ亥搭渤ネ㏑ョ荷猠硉荷

爹ぃネぃ关ョぃ筁κ珿らぇ亥亥筁关㏑ョら亥
    搭沧ゲㄤちΤ┦㏑ぇ笆ョ摸妓沧ゲ猠ぇ瑈
    沧Τ爱睻ぇら

き关㏑祏ぃ淮跌关莱毕繷縐礚ぃㄓ

爹ネ关㏑龟祏ぶ繦τ珿ぃ淮跌关㏑关﹟莱
    厩笵︽到繷场砆縉縐斗毕ぇ籠ゲΤらㄓ礚Τぃㄓ

きρぶ藉稭单玡︽挂Τ玡

爹礚阶ρぶ藉稭礢︽隔玡τ︽︽ぇぇ挂
    Τ玡单沧Τ笷ぇら

き┪┪éいぃ磷礚矪ぃ獻

爹の渤ネ璝戳瘤ぱぇい┪ぇい┪éぇいョぃ
    磷籠ぱ礚Τよ┮ぃ獻

せ〕ノ饼ヱ蹦攀挂ぃ埂饼

爹窖稲饼腞稲珿蹦砱饼ぇ攀帝饼挂饼ぃ埂ì琌
    玥Τぇず繦

せ话┕ρョ琌话渤ネ璾

爹渤ネぃΝぴョゲら亥癐ρΤ痚痜沧ョ话ぇ话竤
    矪ρの痜玥话钉竤ネ笷﹚ぇ瞶

せ吵糙程ゲ瘆防ョ渤ネ㏑程ゲ

爹吵ノ猟┮ぇ竟ノ珇礚阶┪┪┪玴┪痢┪弘┪彩ノぇ琂
    程ゲ瘆吊防胊ョ渤ネ礚阶砲碔拎稭醇程ゲ耴
    

せ瑈骸猠─≧─娩攫ョ窖渤ネ砆ρ≧

爹猠娩ぇ攫礚阶贺摸ら琂玥ゲ砆猠≧繦瑈ョ渤ネ
    礚阶壁摸ら琂筁ョ砆ρの≧ョ⊿Τッ

材せē粂珇

せ莱斑弧粂馋弧窖碿粂粂眔痲碿粂璚磑

爹斑讽量弧Мφぇ粂ぃ莱量弧彩碿ぇ粂φぇ粂ち
    痲Θ碞τ量弧彩碿ぇ粂玥斑┷ㄓ璚磑τ

せき莱讽弧獶璚磑粂ぃ獻甡粂τ莱弧到ē

爹ē粂祇ぇ羘ē拨羘沧礚甡龟玥ē粂τ砆炳甡
    ┪瘆防ē粂τミョ珿莱弧獶硑Θ璚磑ぇē粂
    ぃ弧獻甡ぇē粂莱弧到ēφē玥ゲ眔到狦

せせぃ弧び粂ぃッ环℉纐笿玥莱弧ぃ絢ぇ粂

爹ゲ斗ē粂弧ぇび玥癚菇℉纐ぃēョぃ瞶笿莱弧ぇ
    玥讽フ弧ぇぃ絢はぃフ

せ莱弧稲粂┮尺贾粂到籇彩粂ョ氮φ

爹莱讽弧稲ぇ粂ゲ弧┮尺贾ぇ粂龟到到瘤籇
    弧彩碿ぇ粂ョぃ彩碿粂氮ご弧φぇ粂氮ぇ玥到╫

せ稭弧碿粂ノ辟ㄤ┮ネ矪ㄤ┮弧矪

爹稭盽弧礚痲ぇ粂┪弧碿粂端端τゲぇ厨確τ砆端甡ョ
    ノ辟炳┘砆ぇ┮端甡ㄤ龟┘┮ノぇ╯ㄤㄓ方稭
    ┮弧ぇの獶ㄓ矪

せΤ弧礚玥ぃ弧藉程弧τぃ

爹硑到ㄆ到穨莱赣τぃ弧┪弧璝礚┮┪ゼΤ玥ぃ莱
    弧ゼ弧弧τぃ藉程瞏瞶笿Τ弧硑到到
    玥┘弧τぃぇ

〕砆靡┪癩τ鞍ㄑ琌解晋

爹砆猭畑肚┕靡┪琘ㄆτ靡玥ゲ斗沮龟τ弧玥甡瞏┮
    ぇ痲┪薄闽玒┪窥癩τ鞍ē弧玥琌解碿
    ╫

は苂莱砫絴は絴莱苂碿礚褐竜

爹癸莱赣嘿苂ぇは砫絴ぇ癸莱赣砫絴ぇは嘿苂ぇ琌腁到碿
    碿ぃ礚褐眔盢ㄓョゲ竜厨

礚痲κ訳粂ぃ籇訳盜贾М秤

爹钮籇κ礚痲ぇ訳粂钮沧礚┮痲ぃ虫钮訳钮盜贾
    М程秤﹚瞶钮礚痲ぇ粂ぃ钮は琌到ㄆ

材弘对珇

羙Τ醇戈ミōョ縐縐

爹羙τΤ醇紌ぇ瘤Τぇ癩ョ戈癩ミō穨籠Τ醇
    ョ縐ぇ縐度ぇぇ亥糤亥沧Θ

ぃ莱痲繦ら彼ら彼痲ョ彼

爹潮彼ぃ莱赣眔ぇ痲ョ繦ら彼ョ沧礚ㄓぇら
    珿斗ららΤ痲ぇㄆぃヴら彼

き戮弘对ぃ秇到瞶続讽緄㏑臔┮眔癩

爹癸籔戮对玧ぃ癸ぃ彩み種ぃ秇癸
    ㄆンТ到快瞶癸㏑のネ戮穨ョ続讽瞶琌玥癸戈癩ゼ
    眔眔琂眔玥ッ环Т玂ぃ璓床ア

せ藉玦瞨环瞒窖碿穨玥泊瞒盩跪隔

爹藉羙Τ醇キ瞒窖ち碿穨玦瞨窖到穨琌玥Τ獹ぇ
    泊氟︽隔匡拒キ㈱ぇ隔瞒盩跪ぇ隔

居ぃ弘秈瘤κぃ弘秈τら

爹居胕磌ぇ礛ぃ弘对秈暴Τらら珿瘤κぇョ礚┮眔
    痲ゑ耕タ到弘对秈ぇ瘤礛らㄤ┮眔ぇ痲沧ゑκ
    ぇ

璝ぃ碒籔荐玥┮ㄆ穨莉眔褐贾

爹磌ㄆ––崩接ぱび碒び荐┪びΝび边羆ぇゲ珿崩接ぃ璝
    ぃ碒椿らら玥ゲ眔褐贾礚好╫

材縲獺珇

Τ獺τΤ紌猭のз玥ョ痲礚獺窖克ね

爹璝タ獺︱毙τ羙醇紌︱猭の瞓з玥癸ぃ
    獺︱猭ぇ克杯狟ねョ稰笆ㄤみㄏㄤㄌ︱猭ㄏㄤ眔痲

〕贾ǎз尺钮М猭粂搭崆み琌Τ獺

爹Τ獺ぇ獺︱猭ぇゲ斗尺贾穦ǎзぇの尺贾钮籇М猭ぇē
    硋亥搭崆ぇみ琌玥嘿Τ獺ぇ╫

Τ獺ΤзΤ嘿癩玻礚阶┕矪ゲㄑ緄

爹Τタ獺ぇΤзΤМ到臕Τ癩玻玥︽┕矪ゲ讽
    ぇㄑ緄礚好籠到丁龟ぶΤ

舧尺Τ獺み琁逗籔瞷ㄓゲ眔逗

爹璝舧尺ぇみタ獺ぇみτ琁逗籔玥┮眔褐紈瞷の盢ㄓ
    ゲ眔到厨ゲ眔逗礚娜緅砲絘ぇ璚

材з珇

з琌膀セㄌきМ猭ぇダち猭ぇ珿莱з瞓

爹饼Τ┮ㄌ玥ゲ斗зきзきМ猭ぇダきМ猭稯みタ㏑
    タ讽ネ瞒砱客龟ぃ粂の醇きМ猭きз┮ネ琌
    ち到猭ぇ礚きз玥到穨ぃネ珿ゲ斗きз睲瞓ぃ瘆зデ
    зγз

反зゲ砫の穕ア臕臔зゲΤ臕ッ穛苂

爹矪┮弧瘆з獶з瘆з礚зぇ礚зぇゲ砫絴ョ礚
    臕Τзの臔з︽ぇ玥ゲΤ臕ゲッ环ぇ┮穛苂价

き藉绊з瞷Τ臕硊ぱ尺ち矪尺

爹琂琌羙ぇ藉绊窽з玥ネいゲ┮稲穛Τ到臕τネ
    舧尺ぇみ关沧ぇ玥ネぱ绑τネ舧尺ぇみ珿ち矪ネ舧尺
    贾ぇみ

せ稭ぃз瞷砫辅碿届ョ磀ち矪磀

爹稭ぃзぃзヴ┦羇薄の窖碿穨珿瞷ネ砫称みい礛磀端
    辅碿届辅夯┪痓ネ┪緅碍磀端珿ち矪磀端
    

尼臔ō種ぃ碿ぃ弧礚痲粂琌Τз

爹尼臔ō穨穨種穨ぃ碿ㄆ弧碿粂稱碿ㄆぃΤ
    痲τ碿ㄆぃ弧礚痲ぇ粂玥龟琌タзぇ螟眔ぇ到

╧з硑褐τ眔贾珿ぃ砆砫ョゲネぱ届

爹礚阶╧┪з玥琌硑礚秖礚娩ぇ褐ゲ﹚眔贾厨ョゲぃ砆砫
    称ョゲ眔ネぱ届籠з褐籈

〨贺﹎膊妮ぃ盿ㄓ褐斑з睲瞓眔ㄓ褐

爹ノ粀弄〨粂┪ノ蔼禥ぇ贺﹎め┪ノ花禥膊妮ョぃ褐贾秘籔ㄓぇ
    斑Τз睲瞓眔ㄓぇ褐贾

〕籇绊з藉ゲ嘿苂贺紈︽з籇

爹璝籇弄钮量秆ㄆ瞶玥厩拜ら痲秈˙绊з︽
    ぃ碿ㄆǜㄆ玥ゲ藉┮嘿苂籠藉┮饼喘毙唬贺紈︽ョ
    绊з︽の籇弄約―厩拜

反зみぃ﹚ㄏκぃзら秤

爹璝反з礚з︽みぃタ﹚玥碿硑竜瘤κョらら眖ㄆ硑
    碿Τ甡ョΤ甡ぃзぇ瘤ららぇい┮
    痲┪痲ぇㄆ

莱ネзネз瞓玥ネゲ眔ち癩褐贾

爹Τ瘤зぇ到盽虑ㄆ虑τぃぃネ莱зネ
    璝з睲瞓玥ョ瞷ネぇい眔ち癩碔褐絫の褐贾ぇ狦

璝Τ醇紌饼眔贺贾臕癩ぱ贾玥莱з

爹醇璝饼眔贺褐贾材瞷饼眔到臕材饼眔Τ癩玻材
    饼眔硊ネぱㄉぱぇ褐贾玥莱瞷ネз睲瞓з︽睲瞓玥贺贾
    眔

Τз玥ね尼臔ō反з硑碿穨狟ね玥荡ユ

爹Τзぇ玥尼臔ō穨穨ぃ碿珿Τねτ礚зの反胊з
    ︽玥矪矪硑ǜ碿单ㄆぃ礚穝狟ね侣狟ねョ亥亥荡ユぃ┕ㄓ
    Θ礚狟ねぇ╫

材挡ユ珇

き藉ぃ漏︽τ︽瞓︽糧夯瞓︽ネ到届

爹藉Τ醇Τ紌讽ぃ挡ユΤ漏︽ぇねτ挡ユ到︽ぇね漏︽ぇゲ﹚糧
    辅夯τ瞓︽ぇゲ笷到矪

せノ腑堵廊腑τ挡ユ藉ねョ堵廊

爹堵研廊琌程ぇれノヴ攫腑籷ぇ玥赣攫腑ョぇτ琕堵研
    廊ぇτ籔藉挡ユョ攫腑堵研廊ゲ琕ㄤ礚好珿ゲ
    斗挡ユ藉

籔碿ユ玥ぃ眔褐贾ョゲ眔竜碿籬ユǜ籬

爹籬籬籭玌竲矰聪攫丁ǜ籬籭ゑ炊硄籬籭へ砛
    玌跌ǜ碿ぇ︿摸籔碿挡ユョ礚ǜぇ籬籭跑ǜ碿ぇ籬籭

饼ッ贾莱荡ユ碿τ籔ユの狝ㄤ癡粅

爹辨ッ环褐贾玥讽籔ǜ碿ぇ荡ユτ籔藉醇ぇ挡ユ
    莱狝眖藉醇ぇ毙癡粅

籊辰ョ碿籔碿挡ユ挡狦ョ琌

爹璗ョ嘿不程ぇノ籷籊毖ぇ辰玥ョ繦
    ぇτ瞶籔碿挡ユ籔碿挡ユㄤ┮眔ぇ狦籔ぇ碿╫

〕〕籔ねτ挡ユㄤ籔ㄤぇ珿

爹籔贺ね┪挡ユ贺ぇ玥ㄤ︽籔ㄤ籠
    酵杠ぇ珿珿挡ユ狟ね斗挡ユㄤ▆到

〕藉挡ユね拒Τ獺ΤзΤ紌の籇Τ到ねゲ

爹藉狦Τ挡ユ玥ゲ匡拒Τタ獺︱毙のΤз︽ゲ斗Τ醇紌の籇痴厩
    Τ到ね玥ゲ订Τ碿ね玥ゲ瘆玻╫

******************************************************************** *「「穝 獴  舦 「「* *古竡穝獴瓜繻:古竡カ盧ゅ刁1751ぇ30腹筿杠:05-2232230* *古竡穝獴笵初:古竡カ方33ぇ81腹筿杠:05-2789254* *猭竡碙禥叫づ坝珇て瑈硄* *セ戈舧肚綷呼隔瑈肚叫玂痙〃舦〃ⅷ* *璝璶帝いまノ┪坝穨ノ硚叫羛蹈猭ゑⅷ* *********************************************************************